HD Visual Communication System

Operating Instructions (Version 1.3)
Before operating the unit, please read this manual thoroughly and retain it for future reference.
Table of Contents

Chapter 1: Installation and Preparation

Using This Manual .....................................................................................................7
Features ...................................................................................................................... 8
System Components ..................................................................................................10
  Basic System Components .................................................................................10
  Optional Equipment ...........................................................................................11
System Configuration ..............................................................................................12
  System Configuration via a LAN .......................................................................12
  System Configuration via a Wireless LAN ........................................................13
  System Configuration via a SIP .........................................................................14
System Installation ...................................................................................................15
  Desktop Installation ...........................................................................................15
  Using a Tripod ....................................................................................................15
  Using Fixing Screws ..........................................................................................16
System Connections .................................................................................................17
  System Connection via a LAN ...........................................................................18
  System Connection via a Wireless LAN ............................................................19
  System Connection via a SIP .............................................................................20
Preparing the System ...............................................................................................21
  Inserting Batteries into the Remote Commander ...............................................21
  Pairing the Remote Commander with the Unit ..................................................22
Turning the Unit On/Off ..........................................................................................24
  Turning On .........................................................................................................24
  Standby Mode Function .....................................................................................25
  Setting the Unit to Standby Mode ......................................................................25
  Turning Off ........................................................................................................26
  Adjusting the Volume on the TV Monitor ...........................................................26
Setting Up the System Immediately after the Installation – Initial Setup Wizard ...28
Using the Menus ......................................................................................................31
  Identifying the Home Menu ...............................................................................31
  Operation Using the Menu .................................................................................37
  Entering Characters Using the Remote Commander .........................................40
  Entering Characters Using the On-Screen Keyboard .........................................41

Chapter 2: Registration and Setup for System Administrators

Registering Local Information ..................................................................................43
Chapter 3: Basic Connection

Starting a Connection by Calling a Remote Party .................................................. 88
  Turning On the Power ....................................................................................... 88
Chapter 4: Connection with Optional Equipment

Using a Tools Menu ................................................................. 129
Using the Computer Picture for Presentation ......................... 131
  Connecting a Computer .......................................................... 131
  Making a Presentation ............................................................ 131
Recording a Visual Communication ........................................ 133
Using the Annotation Function ................................................. 135
  Connecting a Pen Tablet .......................................................... 135
  Using the Annotation Function while in Communication ........ 136
Using the Microphone ............................................................. 140
Sending Video and Audio from External Equipment to a Remote Party .... 141
Viewing the Picture from the Unit on a Monitor or Projector ........ 143
Controlling the Remote System with the Tone Signal – DTMF Transmission .... 144
Accessing the Unit ................................................................. 145
  Using a Web Browser .............................................................. 145
  Using Telnet .............................................................................. 145
  Using SSH .............................................................................. 145

Chapter 5: Encrypted Connection

Preparing for an Encrypted Connection via LAN ....................... 147
Starting an Encrypted Connection ........................................... 149

Chapter 6: Web Control Function

Opening the Web Page ............................................................. 152
Identifying a User ................................................................. 153
Selecting a Menu ................................................................. 155
How to Use [Home] Menu ....................................................... 156
How to Use [Download] Menu .................................................. 157
How to Use [Remote Commander] Menu ............................... 158
Selecting a Tool ....................................................................... 159
  How To Configure KIOSK Mode ............................................. 160
How to Use [Version Up] Page .................................................. 161
How to Use [Monitor] Page ...................................................... 162
Appendix

Location and Function of Parts and Controls ........................................................163
  PCS-XC1 HD Visual Communication System ................................................163
  RF Remote Commander (Supplied) .................................................................165
Indicators ...............................................................................................................167
On-Screen Messages ..............................................................................................169
Troubleshooting .....................................................................................................171
Specifications .........................................................................................................174
  PCS-XC1 HD Visual Communication System ................................................174
  PCS-RFZ1 Remote Commander (Supplied) ....................................................175
  PCS-A1 Microphone (Supplied) ......................................................................175
  Dimensions .......................................................................................................176
  Acceptable HDMI Output Signals ..................................................................177
  Acceptable HDMI IN (PC) Input Signals .........................................................177
  Pin Assignments ...............................................................................................178
  Pan/Tilt Range .................................................................................................178
List of Port Numbers Used on the PCS-XC1 .......................................................179
Meeting Room Layout ...........................................................................................180
USB Storage ..........................................................................................................180
Glossary .................................................................................................................181
Menu Configuration ...............................................................................................183
Index .....................................................................................................................193

“IPELA” and IPELA are trademarks of Sony Corporation.
Using This Manual

The chapters cover the following contents; please read the chapters that may be required for your type of communication.

**Chapter 1: Installation and Preparation**
This chapter provides information on using the unit for the first time and guides you through system configuration, installation, connections, turning the unit on, basic menu operations, etc. Read this chapter to gain an understanding of the system as a whole.

**Chapter 2: Registration and Setup for System Administrators**
This chapter describes how to register and set up all the necessary items for system administrators, using the on-screen menus.

**Chapter 3: Basic Connection**
This chapter guides you through the basic operations and settings for connecting to a remote party. You will learn how to start connection to finish it. It is recommended that this chapter be read by participants in a communication.

**Chapter 4: Connection with Optional Equipment**
This chapter shows advanced communication using the optional equipment, and functions such as recording, presentation, and annotation.

**Chapter 5: Encrypted Connection**
This chapter shows how to connect to a remote party using an encrypted video and audio data, and encrypted data from a computer.

**Chapter 6: Web Control Function**
This chapter shows you how to control the unit or set it up via a Web browser.

**Appendix**
The appendix identifies the parts of each system component and provides a message list, troubleshooting list, specifications, glossary, and other information. Read this section if problems occur.
Features

The PCS-XC1 HD Visual Communication System is a compact video conferencing system with a built-in camera. The unit allows face-to-face communications with a remote party by transmitting and receiving images and sound via LAN (Local Area Network) connections. In addition, installing the PCSA-WXC1 Wireless Module (not supplied) and connecting its supplied USB wireless LAN module to the unit allows network connections via wireless LAN.

**Supports ITU-T international standard**
The unit complies with ITU-T recommendations defined by WTSC for easy connection with remote parties overseas.
ITU: International Telecommunication Union
WTSC: World Telecommunications Standardization Committee

**Transmission and reception of high-definition images enabled**
The unit supports the H.264 Baseline Profile and High Profile video encoding format, enabling transmission and reception of 1280 × 720 video at 60 frames per second.

**Wide-range transmission and reception of monaural sound**
The unit’s audio compression format supports 22 kHz MPEG4 AAC (Advanced Audio Coding) monaural sound, allowing high-quality audio transmission and reception. The built-in echo canceller supports up to 11 kHz.

**Supports data communication**
Image output from a computer can be transmitted simultaneously with camera images.

**High transmission speeds and high-quality picture capability**
The unit supports a LAN communication bit rate of up to 4 Mbps.

**Wide range of video/audio compression format selectable**
The unit supports the H.264, H.263+, and MPEG4\* video compression formats. It also supports the MPEG4 AAC, G.722, G.728, and G.711 audio compression formats.

* Supports MPEG4 only for connection using SIP.

**Annotation capability**
The annotation function allows you to write letters or graphics on the screen or point with a pointer during communication using the optional pen tablet.

**Up to 100 preset camera settings**
Up to 100 settings for camera angle and zoom can be registered in the preset memory of the unit. You can easily switch the shooting area only by recalling the preset position.

**RF (Radio Frequency) Remote Commander adopted**
The supplied Remote Commander controls the unit using the radio frequency of 2.4 GHz. The Remote Commander can be programmed for pairing with the unit on a one-to-one basis to prevent interference from other systems.

**On-screen keyboard**
The on-screen keyboard displayed on the monitor screen allows you to input a number, address, etc. without moving your eyes away from the screen.
QoS (Quality of Service) function for optimization of bandwidth and traffic packet through network

The unit includes “Packet Resend Request”, “Adaptive Rate Control”, and “Forward Error Correction” functions. Depending on the network status, these functions are used in hybrid to guarantee consistent, high-quality communications.

HDMI connectors

Connection to an HDMI-compatible display is easy.
In addition, an HDMI IN (PC) connector allows video inputs from a computer.

Supports USB storage

The unit is equipped with USB ports, allowing you to create a Private Phone Book, store customized settings, etc. on USB storage devices.

Notes

- For details on supported USB storage devices, consult your Sony dealer.
- Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

HD recording

Video and audio can be recorded to a USB storage device and can be viewed on a computer later.

Note

Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

Supports encrypted connection

The unit allows you to make a strictly confidential connection using standard encryption, which complies with H.235 standardized by the ITU-T.

Supports KIOSK mode

You can simplify operations and make calling with one-touch dial the only available operation.
System Components

The PCS-XC1 HD Visual Communication System is composed of basic system components for basic communications, and optional equipment for enhanced communications.

## Basic System Components

<table>
<thead>
<tr>
<th>Unit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>PCS-XC1 HD Visual Communication System</td>
<td>Consists of a camera, a codec block for processing, transmitting, and receiving video and audio signals, an echo canceller, a network interface block, and a system control block.</td>
</tr>
<tr>
<td>PCS-RFZ1 Remote Commander</td>
<td>Use this to control the unit after pairing it with the unit.</td>
</tr>
<tr>
<td>AC adaptor</td>
<td>Supplies power to the unit.</td>
</tr>
<tr>
<td>PCS-A1 Microphone</td>
<td>Omni-directional microphone that picks up sound relatively from all directions, allowing participants to speak from any location. It is recommended to use in a quiet situation.</td>
</tr>
</tbody>
</table>
Optional equipment especially designed for use with the unit

The following optional devices are used to enhance your videoconference.

<table>
<thead>
<tr>
<th>Unit</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>PCSA-RXC1 HD Upgrade Software</td>
<td>Install this to enable transmission and reception of 1920 × 1080 progressive video at a maximum of 60 frames per second.</td>
</tr>
<tr>
<td>PCSA-SAG1 Mobile Access Software</td>
<td>Use this to connect the unit to a mobile terminal.</td>
</tr>
<tr>
<td>PCSA-WXC1 Wireless Module</td>
<td>Module that allows wireless network connections.</td>
</tr>
</tbody>
</table>
System Configuration

The unit has various system configuration capabilities using the basic components and optional equipment. This section describes the capabilities and necessary equipment for some typical configuration examples.

System Configuration via a LAN

This allows you to:
Have a point-to-point HD visual communication over LAN.

System configuration

1. Unit
2. Remote Commander (supplied)
3. TV monitor (not supplied)
4. Microphone (supplied)
This allows you to:
Have wireless HD visual communication over an AP (access point) by installing the PCSA-WXC1 Wireless Module (not supplied) and connecting the USB wireless LAN module to the USB port on the rear of the unit.

System configuration

![Diagram showing system configuration]

Notes
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.
- Make sure the unit is turned off when connecting or disconnecting the USB wireless LAN module.
System Configuration via a SIP

This allows you to:
Have an HD visual communication with an IP telephone, etc. using SIP.

System configuration
System Installation

Desktop Installation

Place the unit on a flat surface.

Notes
- Do not grasp the unit by the camera head when carrying the unit.
- Do not turn the camera head by hand. Doing so may result in a camera malfunction.

Using a Tripod

Use a screwdriver to tighten the tripod attachment screw while using the following as a guide for the amount of protrusion (ℓ) from the attachment surface.

\[
ℓ = 4.5 - 7 \text{ mm} \\
ℓ = 0.18 - 0.27 \text{ inches}
\]

Caution
Do not install the unit in high locations (shelves, ceilings, etc.) when using a tripod screw.
Using Fixing Screws

Secure the unit using the three M3 fixing screw holes located on the bottom of the unit. Use M3 screws with the following specifications to attach the unit to a fitting with a flat surface.

![Diagram of fixing plate and M3 screw]

\[\ell = 3 - 6 \text{ mm} \]
\[\ell = 1/8 - 1/4 \text{ inches}\]

**Caution**

Do not use parts that do not match the above specifications. Doing so may result in damage to internal parts.
System Connections

This section describes the typical system connections.

**Notes**

- Be sure to turn off all the equipment before making any connections.
- For safety, do not connect the 1000BASE-T connector to a network that applies excess voltage via the 1000BASE-T connector.
- We recommend using Sony HDMI cables.
System Connection via a LAN

- Microphone (supplied) to MIC
- Power cord (supplied only in Japan) to a wall outlet
- AC adaptor (supplied) to a wall outlet
- HDMI cable (supplied) to HDMI OUT
- UTP cable (category 6, straight, not supplied) to LAN
- TV monitor (not supplied) to HDMI IN
- UTP cable (category 6, straight, not supplied) to a wall outlet
- TV monitor (not supplied) to HDMI IN
- Microphone (supplied) to MIC
- AC adaptor (supplied) to a wall outlet
- HDMI cable (supplied) to HDMI OUT
- UTP cable (category 6, straight, not supplied) to LAN
System Connection via a Wireless LAN

Notes

- Wireless LAN connections are only possible when installing the PCSA-WXC1 Wireless Module (not supplied).
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.
- When connecting the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) to the unit, use the USB port on the rear of the unit.
- Make sure the unit is turned off when connecting or disconnecting the USB wireless LAN module.
System Connection via a SIP

- **System Connection via a SIP**

  - **UTP cable (category 6, straight, not supplied)**
  - **Power cord (supplied only in Japan)**
  - **AC adaptor (supplied)**
  - **MIC (supplied)**
  - **HDMI cable (supplied)**
  - **HDMI connector**
  - **LAN connector**
  - **IP telephone, etc.**
  - **DC19.5V**

**Diagram:**

- **Unit**
  - **SIP server**
  - **Microphone (supplied)**
  - **AC adaptor (supplied)**
  - **Power cord (supplied only in Japan)**
  - **UTP cable (category 6, straight, not supplied)**
  - **LAN connector**
  - **IP telephone, etc.**

**Connections:**

- **Unit**
  - **HDMI OUT**
  - **HDMI IN**
  - **to HDMI OUT**
  - **to HDMI IN**
  - **to a wall outlet**
  - **to LAN connector**
  - **to LAN connector**

**Supplied Items:**

- **UTP cable (category 6, straight, not supplied)**
- **HDMI cable (supplied)**
- **AC adaptor (supplied)**
- **Power cord (supplied only in Japan)**
- **MIC (supplied)**

**Not Supplied Items:**

- **HDMI OUT**
- **HDMI IN**
- **to a wall outlet**
Preparing the System

Inserting Batteries into the Remote Commander

**CAUTION**
Danger of explosion if battery is incorrectly replaced.
Replace only with the same or equivalent type recommended by the manufacturer.
When you dispose of the battery, you must obey the law in the relative area or country.

Most of the operations with the unit can be controlled with the supplied Remote Commander.

1. Remove the battery compartment cover.

![Image of battery compartment cover being removed]

2. Insert two size AA (R6) batteries with correct polarities into the battery compartment.

![Image of batteries being inserted]

3. Replace the cover.

**Note**
Be sure to insert the batteries – side first. Inserting them forcibly + side first may damage the insulated film covering the batteries and cause a short circuit.

**Battery life**
When the batteries are exhausted, the LED indicator does not light if you press any button and the Remote Commander does not function properly. Replace both batteries with new ones.

**Notes on batteries**
To avoid damage from possible battery leakage or corrosion, observe the following:
• Make sure to insert the batteries with the polarities in the correct direction.
• Do not mix old and new batteries, or different types of batteries.
• Do not attempt to charge the batteries.
• If you do not intend to use the Remote Commander for a long period of time, remove the batteries.
• If battery leakage occurs, clean the battery compartment and replace all the batteries with new ones.

Installing batteries
Two size AA (R6) batteries are required to operate the supplied Remote Commander.
To avoid risk of explosion, use size AA (R6) manganese or alkaline batteries.

Pairing the Remote Commander with the Unit

The supplied Remote Commander controls the unit using the radio frequency of 2.4 GHz. The Remote Commander and the unit are paired to prevent interference from other Remote Commanders and systems.
Pairing between the Remote Commander and the unit is programmed at the factory.

Note
When performing a pairing procedure, be sure to turn off other HD Visual Communication Systems located nearby that are not targets for pairing. If multiple devices are turned on, the Remote Commander might pair with a device other than the target one.

You can use the following procedure if you need to perform pairing with the unit again.

To pair the Remote Commander with the unit

1 Press the (power) switch on the unit to turn it on.
   The POWER indicator lights when the unit turns on.
2 Within 5 minutes of the Home screen appearing, bring the Remote Commander as close to the Communication System as possible, press and hold the TOOLS button and then press and hold the RETURN button, hold both buttons for at least 3 seconds.

The LED indicator flashes rapidly.

3 Press the ENTER button on the Remote Commander.

If the LED indicator flashes slowly 2 times, pairing between the units has succeeded.

**When pairing has failed**
After about 30 seconds, the LED indicator on the Remote Commander flashes slowly 5 times and then begins flashing rapidly. In this case, press the ENTER button on the Remote Commander again.

**To cancel pairing**
When the LED indicator on the Remote Commander is flashing rapidly, press the power (power) switch on the unit.

**Notes**
- When the LED indicator does not flash even if you press any button on the Remote Commander, the batteries might be exhausted. Replace both batteries with new ones.
- Once pairing is established between the units, it will not be erased even if the batteries are replaced.
- The operating range for the Remote Commander is 10 m. Depending on conditions, this range may be larger.
Turning the Unit On/Off

This section describes how to turn on or off the unit.

Turning On

1. Turn on the TV monitor.
2. Turn on the power of any other equipment to be used for this connection.
3. Press the (power) switch on the unit to turn it on.

The POWER indicator lights when the unit turns on.

The Home menu will appear on the monitor screen and the picture shot by the local camera will also appear in the Home menu.

Home menu

Notes

- After the power is turned on, the camera moves automatically for trial operation. Be careful not to catch your finger.
- If you use force to prevent the camera from moving, the camera may stop moving and the picture may not be displayed. In this case, turn off the unit, and turn it on again.
When you turn on the power of the unit for the first time after installation, the setup wizard will appear after the self-diagnosis is completed. Set up your system following the wizard.

For setups using the wizard, see “Setting Up the System Immediately after the Installation – Initial Setup Wizard” on page 28.

You can check the version of the unit, optional dedicated equipment connected, and the application software installed using the Machine Status menu.

For details on the Machine Status menu, see page 68.

**Standby Mode Function**

To save power, the unit will enter standby mode if you do not operate it for a specified period of time. When the unit is in standby mode, the POWER indicator blinks slowly (about once every 5 sec.). You can turn on the unit with any button on the Remote Commander if the unit is in standby mode. Once the unit receives a call, the standby mode is automatically released.

**Setting the Unit to Standby Mode**

1. Display the Home menu on the monitor screen, then press the \( \text{i}/\text{\large{\large o}} \) button on the Remote Commander.
   The message “Power off?” appears on the monitor screen.

2. Press the \( \text{\downarrow} \), \( \text{\uparrow} \), \( \text{\enlarge{\large o}} \) or \( \text{\enlarge{\large n}} \) button on the Remote Commander to select OK, then press the ENTER button.
   Alternatively, you can press the \( \text{i}/\text{\large{\large o}} \) button on the Remote Commander.

   The unit enters standby mode, and the POWER indicator blinks slowly (about once every 5 sec.).

To cancel setting the unit to standby
Select “Cancel” with the \( \text{\downarrow} \), \( \text{\uparrow} \), \( \text{\enlarge{\large o}} \) or \( \text{\enlarge{\large n}} \) button on the Remote Commander, then press the ENTER button in step 2 above.

To release the standby mode
Press any button on the Remote Commander.

To specify the standby time
Specify the time that you want the unit to remain on before entering into standby mode (1 to 99 minutes) by setting “Standby Time” of the Device Setup page of the General setup menu. If you do not want the unit to enter the standby mode, set “Standby Mode” to “Off”.

For the settings, see “Standby Time” and “Standby Mode” in the General setup menu on page 58.
Turning Off

1. Press the (power) switch on the unit.
   The message “Power off?” appears on the monitor screen.

2. Press the ▲, ▼, ◀ or ◁ button on the Remote Commander to select “Power off”, and press the ENTER button.
   You can power off the unit by pressing the I/ (power) button on the Remote Commander.
   The unit turns off.

3. Turn off the power of other equipment used for the communication.

Notes
- Turn off the power switch on the unit when the unit will not be used for an extended period. While the power switch is off, you cannot receive a call from a remote party.
- Be sure to unplug the power cord after the power of the unit is turned off completely.
- If the unit is left unplugged for about one week or longer, the clock setting of the system may reset. In such cases, set the date and time again in the Clock Set page of the General setup menu.

Adjusting the Volume on the TV Monitor

The procedure for volume adjustment during system setup differs from the procedure during communication.
Adjust the volume on the TV monitor during system setup, and adjust the system volume during communication.

Volume adjustment during setup

Adjust the system volume before adjusting the volume on the TV monitor.

1. Press the VOLUME +/- buttons on the Remote Commander to set the volume level on the adjustment bar displayed on the screen to the middle position.

2. Adjust the volume on the TV monitor so that you can properly hear a remote party’s speaking.
Note
Do not activate the TV’s surround sound feature as it may cause the echo canceller of the unit to not function properly and make strange sounds.

Volume adjustment during communication
Press the VOLUME +/- buttons on the Remote Commander to adjust the system volume during communication.
Setting Up the System Immediately after the Installation – Initial Setup Wizard

When you turn on the unit for the first time after installation and the self-diagnosis is completed, the setup wizard appears on the monitor screen. Register your local system data with the setup wizard using the Remote Commander.
You can change the settings made with the setup wizard later using the setup menus.

Notes
• The initial setup wizard will also appear after installing the PCSA-WXC1 Wireless Module (not supplied). Be sure to configure the settings again in such cases.
• The “Wireless Security” settings only appear when the PCSA-WXC1 Wireless Module (not supplied) is installed and “Network Connection” is set to “Wireless LAN”. Selecting “Wireless Security” allows you to configure settings for wireless LAN connections.

To select the on-screen language

1 Use the ↑, ↓, ← or → button on the Remote Commander to select “Select Language” in the setup wizard, then press the ENTER button.
2 Use the \(|, \), \(\uparrow, \) or \(\downarrow, \) button on the Remote Commander to select the language to be used for the on-screen menus and messages.

Select from among English, French, German, Japanese, Spanish, Italian, Simplified Chinese, Portuguese, Traditional Chinese, Korean, Dutch, Danish, Swedish, Finnish, Polish, Russian, Arabic, Thai, Turkish, Norwegian, Welsh, Czech and Hungarian.

3 Use the \(|, \), \(\uparrow, \) or \(\downarrow, \) button on the Remote Commander to select “Save”, then press the ENTER button.

The setup wizard is restored.

To set the region and clock

1 Use the \(|, \), \(\uparrow, \) or \(\downarrow, \) button on the Remote Commander to select “Set Region and Clock” in the setup wizard, then press the ENTER button.

2 Set the region and clock items.

![Wizard interface](image)

**Select the region:** Select the country or region where the unit is used.

**Select the display pattern:** Select the display pattern of year, month and day.

**Enter the year, Enter the month, Enter the day, Enter the time:** Enter the date and time using the number buttons on the Remote Commander.

*For the procedure to enter the numbers using the Remote Commander, see “Entering Characters Using the Remote Commander” on page 40.*

3 Use the \(|, \), \(\uparrow, \) or \(\downarrow, \) button on the Remote Commander to select “Save”, then press the ENTER button.

The setup wizard is restored.

To select the line interface

1 Use the \(|, \), \(\uparrow, \) or \(\downarrow, \) button on the Remote Commander to select “Select Line I/F” in the setup wizard, then press the ENTER button.
2 Select the line interface to be used.

![Select Line I/F Wizard](image)

**Network Connection:** Select from wired LAN or wireless LAN.
**Which is your Line I/F?:** Select from IP and SIP.
**Which is your primary Line I/F?:** If you selected more than one interface in “Which is your Line I/F?”, select the interface you use the most here.

**Notes**
- The “Network Connection” setting only appears when the PCSA-WXC1 Wireless Module (not supplied) is installed.
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.

3 Use the ↑, ↓, ← or → button on the Remote Commander to select “Save”, then press the ENTER button.

The setup wizard appears.

---

### To set up a LAN connection

Select “Set up LAN” in the setup wizard, then set up a LAN connection.

### To set up a SIP

Select “Set up SIP” in the setup wizard, then set up a SIP connection.

### To set up wireless LAN security

Select “Wireless Security” in the setup wizard, then set up a wireless LAN connection.

*For details on settings, see “Wireless LAN Connection” on page 81.*

**Note**

The “Wireless Security” settings only appear when the PCSA-WXC1 Wireless Module (not supplied) is installed and “Network Connection” is set to “Wireless LAN”.

---
Using the Menus

The unit uses the on-screen menus to make various adjustments and settings. This section explains how to adjust or set the items in the menus and gives a brief introduction to the menus.

Identifying the Home Menu

The Home menu is displayed on the monitor screen when the unit is turned on and has not been connected to a remote party. The Home menu displays the image shot by the local camera, local system name, current date and time and buttons to open the menus.

You can select the items shown in the Home menu using the Home Menu1 to Home Menu3 pages in the Home Menu setup menu.

The descriptions of the items displayed in the Home menu are given below using the default menu and the menu with all items shown, as the examples.

For details on the Home Menu setup menu, see page 60.

Home menu (default)
Home menu (with all items shown)

1. **IPELA logo**

2. **Background screen**
   Image shot by the camera is displayed.

3. **Local terminal name**
   The local terminal name set in the menu is displayed.

4. **IP address of the local system**
   The IP address of the local terminal is shown.

   By changing the “Number Display” setting (page 60) on the Home Menu page of the Home Menu setup menu, you can display the gatekeeper’s user name and user number, NAT address, etc. instead of the IP address.

5. **Local system status**
   The status on the local terminal is shown.

6. **Date and time**
   The current date and clock are displayed.

7. **Camera button**
   The Camera menu opens when you select the button and press the ENTER button on the Remote Commander.
   The Camera menu is used to adjust the camera angle or brightness, or to preset the camera adjustments and to move the camera to the preset position.
Camera menu

For details on the Camera menu, see page 114.

Tools button
The Tools menu opens when you select the button and press the ENTER button on the Remote Commander. The menu is used to carry out presentation, recording, annotation, etc. The Machine Status menu or Setup menus can be displayed using the buttons in the Tools menu.

Tools menu

For details on the Tools menu, see page 129.

For details on the Machine Status menu, see page 68.

For details on the Setup menu, see page 43.

History button
The History menu opens when you select the button and press the ENTER button on the Remote Commander. The menu is used to check the incoming call and outgoing call histories or to call a remote party from the history list.
**History menu**

For details on the History menu, see page 93.

10 **Phone Book button**

The Phone Book opens when you select the button and press the ENTER button on the Remote Commander. The menu is used to register a remote party to the Phone Book or to call a remote party registered in the Phone Book.

**Phone Book**

For details on the Phone Book, see page 102.

11 **Connect button**

The Connect menu opens when you select “Connect” in the Home menu and press the ENTER button on the Remote Commander. The Connect menu is used to call a remote party.
Connect menu

For details, see “Calling a Remote Party by Using the Connect Menu” on page 89.

12 Detailed Dial button
The Detailed Dial menu opens when you select the Detailed Dial button and press the ENTER button on the Remote Commander. The menu is used to call a remote party by setting the details of the dial setup options.

Detailed Dial menu

For details on the Detailed Dial menu, see page 96.

13 Instruction display
The instructions for the operation in the Home menu are displayed.

14 Line interface select button
Selecting the button opens the drop-down list of the line interface. Select the interface to be used, then press the ENTER button.

15 Number input box
To call a remote party not registered in the Phone Book, select the box and enter the party’s IP address, Domain name, etc.
Dial button
To call a remote party whose number or address has been entered in the number input box, select this button, then press the ENTER button on the Remote Commander.

One-touch dial buttons
The submenu is displayed when you select a thumbnail for a remote party you want to call and press the ENTER button on the Remote Commander. Using the submenu you can call the remote party. You can also call the remote parties assigned to the one-touch buttons by pressing the F1 to F4 buttons on the Remote Commander.

Display

Video input
The selected video input on the local system is displayed. The displayed video input is shown as the label set in “Custom Input Label” in the Video setup menu.

Audio input
The selected audio input on the local system is displayed.

LAN status
The current status of LAN connection is shown. The LAN indicator is shown in white when LAN is enabled for use and in gray when it is disabled.

Indicators
The status indicators for when the microphone is off, a USB storage device is inserted, a pen tablet is connected, recording is being executed, etc. are displayed.

Audio level meter
The current audio input level is displayed.

Volume
The volume-level indicator appears temporarily when you adjust the volume.
Warning messages
If a malfunction occurs on the unit, warnings, instructions, and messages are displayed.

Operation Using the Menu

The basic operation through the menu is explained taking manual brightness adjustment in the Camera menu as an example.

Buttons used for menu operations
1 Display the Home menu.

2 Use the ↑, ↓, ← or → button on the Remote Commander to select “Camera”, then press the ENTER button.
   The Camera menu appears.

3 Use the ↑, ↓, ← or → button on the Remote Commander to select “Brightness”, then press the ENTER button.
   The Brightness menu appears.

4 Press the ENTER button on the Remote Commander. Now you can select the adjustment mode.

5 Use the ↑, ↓, ← or → button to select the desired item from the drop-down list, then press the ENTER button.
The menu goes to Manual Adjustment mode.

6 Use the ↑, ↓, ← or → button on the Remote Commander to select the brightness adjustment bar, then press the ENTER button.

7 Use the ↑, ↓, ← or → button to adjust the brightness of the image, then press the ENTER button.

8 Use the ↑, ↓, ← or → button on the Remote Commander to select “Previous”, then press the ENTER button after the adjustment is finished. You can also use the RETURN button on the Remote Commander. The Brightness menu is restored.

9 Use the ↑, ↓, ← or → button on the Remote Commander to select “Previous”, then press the ENTER button. You can also use the RETURN button on the Remote Commander.

The Camera menu is restored.

When the “Save” button is displayed in the menu
When the setting or adjustment is finished, press the ↑, ↓, ← or → button on the Remote Commander to select “Save” and press the ENTER button. The setting or adjusted value becomes effective.

When the “Cancel” button is displayed in the menu
If you press the ↑, ↓, ← or → button on the Remote Commander to select “Cancel” and press the ENTER button, the setting or adjustment is canceled and the previous one is restored.
Enetering Characters Using the Remote Commander

This section explains how to enter the letters, numbers or symbols in the text box in the menu using the Remote Commander.

To enter letters or numbers

1. Press the F1 button repeatedly to enable the letters or numbers to be input.

2. Press the number buttons to enter a letter or number you want.
   - You can enter the letter shown on each button by pressing it repeatedly.
   - You can enter the number shown on each button by pressing it once.

To enter a symbol
Press the F2 button repeatedly to select the desired symbol. Pressing the 0 button repeatedly also enables you to enter a symbol.

To enter a dot (.) for an IP address
Press the button or DOT button.
When “Internet Protocol” is set to “IPv6” in the Administrator setup menu, you can enter colons (:).

To delete a character
Press the BACK SPACE button. The last entered character is deleted.

To delete all the characters entered
Press the F3 button.

### Entering Characters Using the On-Screen Keyboard

This section explains how to enter the letters or numbers in the text box in the menu using the on-screen keyboard displayed on the monitor screen.

When “Display On-Screen Keyboard” is set to “On” in the Menu Screens page of the General setup menu (page 59), the on-screen keyboard automatically appears on the screen if character input is required in the menu.

#### Note
You can also use the buttons on the Remote Commander even when the on-screen keyboard is displayed on the screen.

#### To enter letters or numbers

1. Use the ▲, ▼, ◀ or ► button on the Remote Commander to select “Num” or “Alpha” on the on-screen keyboard, then press the ENTER button. Select “Num” to enter numbers, and “Alpha” to enter alphabetic letters.

2. Use the ▲, ▼, ◀ or ► button on the Remote Commander to select the button on the on-screen keyboard on which the desired character is indicated, then press the ENTER button.

   When you select a number, the selected number is entered.

   When you select an alphabetic letter, a submenu with available letters appears on the on-screen keyboard. Select the desired letter and press the ENTER button on the Remote Commander. The selected letter is entered.
3 Repeat step 2 to enter all the letters or numbers.

4 After the input is complete, select “End”, then press the ENTER button on the Remote Commander.

To enter a symbol

1 Select “Symbol” on the on-screen keyboard, then press the ENTER button on the Remote Commander.

   The submenu with available symbols are displayed.

2 Use the ↑, ↓, ← or → button on the Remote Commander to select the desired symbol, then press the ENTER button.

   The selected symbol is entered.

3 Repeat steps 1 and 2 to enter all the symbols.

4 After the input is complete, select “End”, then press the ENTER button on the Remote Commander.

To enter a dot (.) for an IP address
Select “.” or “Dot” on the on-screen keyboard, then press the ENTER button on the Remote Commander.

To enter a space
Select “Space”, then press the ENTER button on the Remote Commander.

To delete a character
To erase the last entered character, select “Back Space”, then press the ENTER button on the Remote Commander.

To delete all the characters entered
Select “Cancel”, then press the ENTER button on the Remote Commander. Pressing the F3 button on the Remote Commander also deletes all the characters entered.
This chapter describes the registration and settings to be carried out by the system administrator. The chapter is intended to be read by the system administrator.

Registering Local Information

Before connecting, set up the local system using the Setup menus. This section describes how to display the Setup menus and gives an introduction to the menus.

Opening the Setup Menu

1. Press the Tools button on the Remote Commander, or use the ↑, ↓, ← or → button to select “Tools” in the Home menu, then press the ENTER button. The Tools menu appears on the monitor screen.
2 Use the ↻, ↻, or ↻ button to select “Setup”, then press the ENTER button on the Remote Commander. The Setup menu appears on the monitor screen.

**Menus available from a setup menu**

The Setup menus are grouped into the following depending on the setting items. The setup menus that include many setting items are divided into multiple pages. Select an appropriate menu button to set the respective item.

The commonly-used menu buttons are displayed on the screen at the factory. Pressing the F4 button on the Remote Commander allows you to display the maximum number of setup menu buttons. To restore the commonly-used setup display, press the F4 button again.

For a description of each setup menu, see the page for that menu indicated below.

- Line Interface setup menu (see page 47)
- Wireless Security setup menu (see page 47)
- Dial setup menu (see page 48)
- Answer setup menu (see page 48)
- Communication setup menu (see page 49)
- Audio setup menu (see page 50)
- Video setup menu (see page 52)
- LAN setup menu (see page 53)
- QoS setup menu (see page 55)
- TOS setup menu (see page 56)
- SIP setup menu (see page 57)
- Annotation setup menu (see page 57)
- General setup menu (see page 58)
- Home Menu setup menu (see page 60)
- Administrator setup menu (see page 61)
- Encryption setup menu (see page 66)
- Shared Phone Book setup menu (see page 66)
**Notes**
- The Wireless Security setup menu only appears when the PCSA-WXC1 Wireless Module (not supplied) is installed and “Network Connection” is set to “Wireless LAN”.
- Some menus contain setting items that can only be used with the Web Control Function.
- All of the menus and options on the Web Control Function appear in English only.

*For details on the Web Control Function, see “Web Control Function” on page 151.*

3. Use the ‹, †, ‡ or † button on the Remote Commander to select the menu button you want to set, then press the ENTER or † button. The selected setup menu appears.

![Menu button and setting items](image)

4. Use the ‹, †, ‡ or † button on the Remote Commander to select the setting item, then press the ENTER button.

![Setting items dropdown list](image)

5. Select the desired item from the drop-down list, or enter the characters in the text box.

*For individual items, see pages 47 to 67.*
6 After the selection or character input is completed, use the ↑, ↓, ← or → button to select “Save”, then press the ENTER button. The setting is saved, and the Setup menu is restored.

To cancel the setup
Use the ↑, ↓, ← or → button on the Remote Commander to select “Cancel”, then press the ENTER button. Or press the RETURN button on the Remote Commander.

To return to the left column
Press the ← button or RETURN button on the Remote Commander.
The Line Interface setup menu is used to select the line interface you use for connection with a remote party.

Network Connection
Allows you to select from a wired or wireless network connection.
**Wired LAN:** Connects to a network via a wired connection.
**Wireless LAN:** Connects to a network via a wireless connection.

**Notes**
- The “Network Connection” setting only appears when the PCSA-WXC1 Wireless Module (not supplied) is installed.
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.

Line Interface
Allows you to select from IP and SIP for the line interface. You can select more than one interface.

Default Network
Allows you to select the line interface you use the most (IP or SIP).

The Wireless Security setup menu is used to set up wireless LAN connections.

**Notes**
- This menu appears and can be configured only when “Network Connection” is set to “Wireless LAN” in the Line Interface setup menu.
- If the wireless router does not support 802.11b/g/n, wireless connection with the unit may not be possible.

**Wireless Security Setup Menu**

**Wireless LAN**
Displays a list of SSIDs to which you can connect. You can verify the identification method, encryption method, channel, and signal strength of each SSID.

**SSID:** Displays the SSID of the available wireless router for connection.
**Security:** Displays the identification method or encryption method of each SSID.
**Channel:** Displays the wireless channel of each SSID.
**Signal:** Displays the signal strength of each SSID. The numeric values that are displayed are estimates. When these values are too low, connections may be unstable.

*For details on how to improve signal strength, see “To improve the signal strength” on page 84.*

**Refresh**
Updates the SSID list for “Wireless LAN” to its most recent state.

**WPS**
Opens a separate window for establishing a wireless network connection using WPS. WPS is a standard that allows you to connect to the wireless router easily and securely. The unit allows connection to the wireless router using one of two methods, the WPS button method or the WPS PIN code method.

*Before connecting to the wireless router, verify that the wireless router you want to use supports WPS.*

*For details on connecting to the wireless router using WPS, see “Wireless LAN Connection” on page 81.*
SSID
Displays the name of the SSID selected in the SSID list of “Wireless LAN”.

Security
Allows you to specify the identification method or encryption method used when connecting to the wireless router.
None (Deprecated): Connects wirelessly without encryption. There is a risk of unwanted third parties viewing communications without encryption. We do not recommend using this setting.
WEP (Deprecated): Connects wirelessly using a WEP key (encryption key). WEP offers low security, and there is a risk of unwanted third parties viewing communications when using it. We do not recommend using this setting.
WPA/WPA2: Connects wirelessly using WPA/WPA2 identification. “Passphrase” entry is required for this setting.

Passphrase
Enter the passphrase configured for the SSID you want to connect.
Consult your network administrator about the passphrase for each SSID.

Dial Setup Menu
The Dial setup menu is used to set the attributes for dialing.

Select LAN Prefix
Allows you to select whether to use the LAN prefix when dialing via a LAN.
Disable: Disables the LAN prefix.
Enable: Enables the LAN prefix.

LAN Prefix
When dialing using the IP connection, the information entered into this box is added to the beginning of the IP address. Select whether to use the LAN prefix in “Select LAN Prefix”.

More Options Enable (Web Control Function only)
Allows you to select whether to display the More Options button in the monitor screen. When “More Options Enable” is set to “On”, the More Options button appears on the monitor screen, allowing you to configure detailed dialing settings.
On: Displays the More Options button.
Off: Does not display the More Options button.

Answer Setup Menu
The Answer setup menu is used to set up call reception.

Auto Answer
Allows you to select whether to answer calls automatically.
On: Answers calls automatically. When a call comes in, the line is automatically connected.
Off: Allows you to answer calls manually. When a call comes in, the phone rings. If you select “OK” in the “Answer?” message, the line is connected.

Mic on Answer
Allows you to select whether to transmit audio from your site when you receive a call and connect it.
On: Enables transmission of audio when answering a call.
Off: Disables transmission of audio when answering a call.

Reject Unknown Call
Allows you to select whether to reject answering a remote party that is not registered in the Phone Book.
On: Enables connection of the remote party.
Off: Disables answering via LAN.
Communication Setup Menu

The Communication setup menu is used to set up communications.

**Note**

The contents of the Communication menu vary depending on the “Line Interface” setting in the Line I/F setup menu and the “Individual Settings for Transmission/Reception” setting in the Communication setup menu.

The Communication page number after the Communication2 page also varies according to the number of setting items.

---

**IP**

The menu is used to set up the communication mode for the IP connection.

**Individual Settings for Transmission/Reception (Web Control Function only)**

Allows you to select whether to configure the IP settings for transmission and reception individually.

**Off**: Select to configure the IP settings for transmission and reception commonly.

**On**: Select to configure the IP settings for transmission and reception individually.

---

**Communication Bit Rate**

Allows you to select the communication bit rate per point.

When “Individual Settings for Transmission/Reception” on the IP page is set to “On”, you can set this item individually for transmission and reception.

You can select from among 128Kbps, 384Kbps, 512Kbps, 768Kbps, 1Mbps, 2Mbps, 3Mbps, 4Mbps, and Other.

**Audio Mode**

Allows you to select the compression format of audio to be sent to a remote party. When “Individual Settings for Transmission/Reception” on the IP page is set to “On”, you can set this item individually for transmission and reception.

You can select multiple formats from among G.711, G.722, G.728 and MPEG4 (MPEG4 AAC).

**Note**

When the remote system does not support the audio mode selected by the local site, the mode automatically becomes “G.711”.

**H.239 Ratio**

When H.239 presentation transmissions are made with the unit, the H.239 presentation data shares bandwidth with camera images that are also being sent. This setting allows you to select how much of the total bandwidth to use for H.239 presentation data transmissions.

- **2/3**: Use 2/3 of the total bandwidth for H.239 presentation data transmissions.
- **1/2**: Use 1/2 of the total bandwidth for H.239 presentation data transmissions.
- **1/3**: Use 1/3 of the total bandwidth for H.239 presentation data transmissions.

**Screen Size**

Allows you to select the screen size of the picture to be transmitted or received.

When “Individual Settings for Transmission/Reception” on the IP page is set to “On”, you can set this item individually for transmission and reception.

You can select from among 1080, 720, W4CIF, W432P, WCIF, 4CIF, CIF, QCIF and AUTO.

The “1080” setting can only be selected when the PCSA-RXC1 HD Upgrade Software is installed. Progressive video signals with a resolution of 1920 × 1080 can only be transmitted and received at a maximum of 60 frames per second when “Screen Size” is set to “1080”.

**Video Mode**

Allows you to select the compression format of pictures to be transmitted or received.

When “Individual Settings for Transmission/Reception” on the IP page is set to “On”, you can set this item individually for transmission and reception.

You can select from H.263+ and H.264.
Video Frame
Allows you to select the number of video frames during transmission or reception. When “Individual Settings for Transmission/Reception” on the IP page is set to “On”, you can set this item individually for transmission and reception.
15fps: Send pictures at a maximum rate of 15 frames per second.
30fps: Send pictures at a maximum rate of 30 frames per second.
60fps: Send pictures at a maximum rate of 60 frames per second.
AUTO: Switch the number of frames automatically.

Video Mode
Allows you to select the compression format of pictures to be transmitted or received. You can select from among H.263+, H.264 and MPEG4.

Video Frame
Allows you to select the number of video frames during transmission or reception.
15fps: Send pictures at a maximum rate of 15 frames per second.
30fps: Send pictures at a maximum rate of 30 frames per second.
60fps: Send pictures at a maximum rate of 60 frames per second.
AUTO: Switch the number of frames automatically.

Note
When the PCSA- RXC1 HD Upgrade Software is installed and progressive video signals with a resolution of 1920 x 1080 are being transmitted and received, transmission and reception will be at a maximum of 60 frames per second.

Communication Bit Rate
Allows you to select the communication bit rate per point.
You can select from among 128Kbps, 384Kbps, 512Kbps, 768Kbps, 1Mbps, 2Mbps, 3Mbps, 4Mbps and Other.

Audio Mode
Allows you to select the compression format of audio to be sent to a remote party.
You can select from among G.728, G.722 and G.711.

Audio Setup Menu
The Audio setup menu is used to set various audio items.

Audio Input
Allows you to select the audio input.
MIC: Inputs audio from the microphone.
AUX: Inputs audio from auxiliary external equipment.
MIC+AUX: Inputs audio from the microphone and auxiliary external equipment.
USB: Selects audio input from a USB audio device. This selection is only available when a USB audio device is connected.
USB+AUX: Selects audio input from both a USB audio device and an external device. This selection is only available when a USB audio device is connected.

Input Select (MIC)
Allows you to select the microphone and/or external equipment from which an audio signal is input.
MIC: Select this to use of the microphone (supplied) connected to the MIC jack on the unit.
Input Select (AUX)
Allows you to select the external equipment from which an audio signal is input.
HDMI-IN(PC): Select this to input the audio of the external equipment connected to the HDMI IN (PC) connector on the unit.

Echo Canceller
Allows you to select whether to use the internal echo canceller.
On: Enables the internal echo canceller.
Off: Disables the internal echo canceller.

Audio Output
This setting sets the level of the echo canceller to suit the audio output being used.
This is displayed only when a USB audio device is connected.
HDMI: Select for audio output to the HDMI OUT connector.
USB: Select for output of audio from a USB audio device.

Notes
- Audio is output to both the HDMI OUT connector and the USB connector regardless of the setting selected. However, you can only actually use one of the outputs.
- Unless the correct “Audio Output” setting is selected, the echo canceller may not function properly.

Lip Sync
Allows you to select whether to use the Lip Sync function.
Auto: Enables the Lip Sync function.
Off: Disables the Lip Sync function.

Notes
- When “Adaptive Rate Control (ARC)”, “Packet Resend Request (ARQ)” or “Forward Error Correction (FEC)” is set to “On” in the QoS setup menu, you cannot set “Lip Sync” to “Off”.
- When “Lip Sync” is set to “Off”, you cannot change the setting for “Adaptive Rate Control (ARC)”, “Packet Resend Request (ARQ)” or “Forward Error Correction (FEC)” in the QoS setup menu.
Adaptive Voice Pickup and Sound
Allows you to set the pickup range and sound quality for the microphone according to your environment.

**Note**
The following pickup ranges for each setting are intended as a guide, and the actual ranges may differ depending on the microphone’s installation location and usage environment.

**Close and Natural**: Select this to pick up sound from a close distance (within 1.5-m radius). The quality of the picked up sound will be more natural.

**Balance**: Select this to pick up sound from a medium distance (within 3-m radius). This option strikes a balance between pickup range and sound quality.

**Wide and Clear**: Select this for a wider pickup range than “Balance”. The quality of the picked up sound will be clearer.

**Manual**: Select this to specify “Mic Noise Reduction” and “Mic AGC” manually.

**Mic Noise Reduction**
This is only available when “Adaptive Voice Pickup and Sound” is set to “Manual” and allows you to set mic noise reduction. You can select from “High”, “Mid”, and “Low”. When you select “High”, noise reduction is increased to produce a clearer sound quality. When you select “Low”, noise reduction is reduced to produce a more natural sound quality.

**Mic AGC**
This is only available when “Adaptive Voice Pickup and Sound” is set to “Manual” and allows you to adjust the mic gain automatically. You can select from “High”, “Mid”, and “Low”. When you select “High”, the sound pickup range widens. When you select “Low”, the sound pickup range emphasizes closeness.

--

**Sound Effect**
Beep Sound
Allows you to select the volume of the beep that sounds each time you press a button on the Remote Commander from among “Loud”, “Medium” and “Quiet”. You can also select “Off” for the beep not to sound.

**Sound Effect**
Allows you to select the volume of output sound when the unit starts, or when connection starts or is disconnected from among “Loud”, “Medium” and “Quiet”. You can also select “Off” for the sound not to be output.

**Dial Tone**
Allows you to select the volume of a ring-back and busy tones when you are dialing from among “Loud”, “Medium” and “Quiet”. You can also select “Off” for the ring-back and busy tones not to be output.

**Ringer Tone**
Allows you to select the volume of a ring tone when you receive a call from among “Loud”, “Medium” and “Quiet”. You can also select “Off” for the ring tone not to be output.

**Video Setup Menu**
The Video setup menu is used to set up video input/output.

---

**Basic Setup**

**Video Input**
Allows you to select the video input.

**Camera**: Selects the picture from the unit’s camera.

**HDMI-IN(PC)**: Selects the video signal from the external equipment connected to the HDMI IN (PC) connector.

**Frequency**
Allows you to select the frequency of 50 Hz or 60 Hz for video input/output.
**Notes**

- “Frequency” is set to “60 Hz” at the factory. Note that video may not be output or the menu not displayed on the screen when “Frequency” is set to “50 Hz” if the connected equipment does not support the frequency of 50 Hz.
- You must reboot the unit to apply changes to the “Frequency” setting. Reboot the unit manually. If you change it to an incorrect setting, no picture is displayed on the screen after rebooting. In this case, select the correct setting for “Frequency” using the \( \bigcirc \) (power) switch on the unit and the buttons on the Remote Commander.

Perform the following at least 2 minutes after the unit finishes rebooting.

1. Press the \( \bigcirc \) (power) switch on the unit.
2. Within five seconds after you pressed the switch, press the buttons on the Remote Commander described below depending on the desired Frequency.

   - **60 Hz**: VIDEO INPUT button (once) then Number button 1 (three times)
   - **50 Hz**: VIDEO INPUT button (once) then Number button 2 (three times)

The “Frequency” setting is changed, and the unit shuts down. Press the \( \bigcirc \) (power) switch on the unit again to turn on the unit.

---

### Custom Input Label

Allows you to set the names of the selected video inputs using up to 12 characters.

**Custom Input Label (Camera)**

Selects when “Camera” is selected in “Video Input”.

**Custom Input Label (HDMI-IN(PC))**

Selects when “HDMI-IN(PC)” is selected in “Video Input”.

---

### LAN Setup Menu

The LAN setup menu is used to set up LAN connection.

*For details about the settings, consult your network administrator.*
PPPoE
Allows you to select whether to use PPPoE for LAN connection.
**Off:** Does not use PPPoE.
**On:** Uses PPPoE for LAN connection using the (LAN) connector.

**Note**
The PPPoE registration status appears at the bottom of the screen for each page.

**User Alias**
Enter a user name when you use PPPoE for LAN connection.

**Password**
Enter a password when you use PPPoE for LAN connection.

**Fixed IP for PPPoE**
Select whether to make a PPPoE connection using a fixed IP address.
**Off:** Does not use a fixed IP address for a PPPoE connection.
**On:** Uses a fixed IP address for a PPPoE connection.

**Fixed IP Address for PPPoE**
Enter an IP address when “Fixed IP for PPPoE” is set to “On”.

**DNS**
Allows you to select whether to obtain DNS server addresses automatically or to specify them manually when connecting to a LAN using PPPoE.
**Obtain automatically:** Assigns DNS server addresses automatically.
**Specify:** Allows you to specify DNS server addresses.

**Primary DNS**
Enter a primary DNS address.

**Secondary DNS**
Enter a secondary DNS address.

---

**NAT Mode**
Allows you to select whether you connect the unit to a local network using Network Address Translation (NAT), which allows one IP address to be shared by several computers on the same LAN.
**Auto:** Enables or disables the NAT mode by automatically detecting the use of NAT. This option is effective only when you use the UPnP router.
**On:** Enables NAT mode.
**Off:** Disables NAT mode.

**WAN IP Address**
Enter the IP address for the Wide Area Network (WAN).

**Gatekeeper Mode**
Allows you to select whether to use the gatekeeper to control access to a LAN. Using the gatekeeper allows you to dial using the user name or user number as well as dialing using the IP address.
**Auto:** Automatically detects the gatekeeper and uses it.
**On:** Enables the gatekeeper.
**Off:** Disables the gatekeeper.

**Gatekeeper Address**
Enter the address of the gatekeeper used when “Gatekeeper Mode” is set to “On”.

**User Alias**
Enter the user name (H.323 alias) registered in the gatekeeper.

**User Number**
Enter the user number (E.164 number) registered in the gatekeeper.

**H.460**
Allows you to select whether to use H.460 to traverse firewalls and connect to the terminals on other networks.
**On:** Enables connection that traverses H.460 standard firewalls.
**Off:** Disables connection that traverses firewalls.

### QoS Setup Menu

**Specifies the functions for providing optimum consistent communication.**

### Notes

- When “Lip Sync” is set to “Off” in the Audio setup menu, you cannot change the setting for “Adaptive Rate Control (ARC)”, “Packet Resend Request (ARQ)” or “Forward Error Correction (FEC)”.
- When “Adaptive Rate Control (ARC)”, “Packet Resend Request (ARQ)” or “Forward Error Correction (FEC)” is set to “On”, you cannot set “Lip Sync” to “Off” in the Audio setup menu.
- The QoS function is not available during SIP connections.

### Basic Setup

#### Adaptive Rate Control (ARC)

Allows you to select whether to always optimize the LAN bandwidth.

- **On:** Always optimizes the LAN bandwidth.
- **Off:** Does not optimize the LAN bandwidth.

#### Auto Bandwidth Detection

Allows you to select whether you use the Auto Bandwidth Detection feature.

- **On:** Enables the Auto Bandwidth Detection feature.
- **Off:** Disables the Auto Bandwidth Detection feature.

#### TCP Port Number

Enter the fixed TCP port number.

#### UDP Port Number

Enter the fixed UDP port number.

*For details on the port numbers used on the system, see “List of Port Numbers Used on the PCS-XC1” on page 179.*

---

### Q.931

Enter the Q.931 port number.

### H.245

Enter the H.245 port number.

### RTP/RTCP

Enter the RTP/RTCP port number.

### MTU Size

Enter the MTU size.

### SNMP (Web Control Function only)

#### SNMP Mode

Allows you to select whether the Simple Network Management Protocol (SNMP) agent is enabled.

- **On:** Enables the SNMP agent.
- **Off:** Disables the SNMP agent.

#### Trap Destination

Enter the address of the trap destination SNMP manager.

#### Community

Enter the community name managed by the SNMP manager (up to 24 characters). By default, “public” is entered.

**Note**

Be sure to change the default name in “Community” during actual use, and avoid using generic names (e.g., “public” or “private”) that can be easily guessed.

#### Description

Enter the description of this unit. By default, “Videoconference Device” is entered and can not be changed.

#### Location

Enter the location where this unit is installed (up to 30 characters).
Packet Resend Request (ARQ)
Allows you to select whether to request packet to be resent when packet losses occur during communication.
**On:** Requests packets to be resent.
**Off:** Does not request packets to be resent.

ARQ Buffering Time
Set the buffering time used for “Packet Resend Request”.
You can select from among “300ms”, “150ms”, “80ms”, “Auto” and “Custom”.
When “Custom” is selected, you can specify any buffering time.

Forward Error Correction (FEC)
Allows you to select whether received packets are identified with an error correction mark.
**On:** Identifies with an error correction mark.
**Off:** Not identify with an error correction mark.
**Auto:** Automatically determines whether to identify or not identify with an error correction mark based on the “Forward Error Correction (FEC)” setting of the remote party.

FEC Redundancy
Allows you to set redundancy of the packet used for the Forward Error Correction (FEC).
You can select from among “8”, “4”, “2” and “Auto”. When you select “8”, “4” and “2”, the communication bit rate may be different from the specified value.

Audio Duplex Transmission
Allows you to select whether to automatically transmit audio in double when audio communication is interrupted depending on a network status.
**On:** Enables the Audio Duplex Transmission feature.
**Off:** Disables the Audio Duplex Transmission feature.

Re-Order/Shaping

Re-Order
Allows you to select whether to correct re-order that may cause packet loss (invalid order of arrival in the packet). Correcting re-order enables smoother picture and sound.
**On:** Corrects re-order.
**Off:** Does not correct re-order.

Re-Order Buffer
Allows you to select re-order buffer.
You can select from among “Auto”, “1”, “2” and “Custom”.

Re-Order Buffer Rate
Enter the re-order buffer rate. You can enter the value between 1 and 5.

Shaping
Allows you to select whether to use shaping, which adjusts the IP packet transfer rate.
**On:** Uses shaping.
**Off:** Does not use shaping.

TOS Setup Menu

TOS Data Type
Allows you to select the type of data for which you configure the TOS (Type of Service) field.
**Video:** Configure the TOS field for video data.
**Audio:** Configure the TOS field for audio data.
**Data:** Configure the TOS field for camera control signals, etc.
**Presentation:** Configure the TOS field for the HDMI (PC) presentation data.

TOS
Allows you to select how to define the TOS (Type of Service) field of the data selected in “TOS Data Type”.
**On:** Enables the TOS field.
**Off:** Does not enable the TOS field.
**IP Precedence:** Defines the TOS field as IP Precedence.
**DSCP**: Defines the TOS field as the Differentiated Services Code Point (DSCP). Enter the value between 0 and 63.

**Precedence**
Enter the IP Precedence value between 0 and 7.

**Low Delay**
Allows you to select whether to specify the Low Delay bit of the TOS field.
- **On**: Specifies the Low Delay bit of the TOS field.
- **Off**: Does not specify the Low Delay bit of the TOS field.

**High Throughput**
Allows you to select whether to specify the High Throughput bit of the TOS field.
- **On**: Specifies the High Throughput bit of the TOS field.
- **Off**: Does not specify the High Throughput bit of the TOS field.

**High Reliability**
Allows you to select whether to specify the High Reliability bit of the TOS field.
- **On**: Specifies the High Reliability bit of the TOS field.
- **Off**: Does not specify the High Reliability bit of the TOS field.

**Minimum Cost**
Allows you to select whether to specify the Minimum Cost bit of the TOS field.
- **On**: Specifies the Minimum Cost bit of the TOS field.
- **Off**: Does not specify the Minimum Cost bit of the TOS field.

**DSCP**
Enter the DSCP value. This item only appears when “TOS” is set to “DSCP”.

---

**SIP Setup Menu**

The SIP setup menu is used to connect with an IP phone, etc. using the SIP (Session Initiation Protocol).

---

**SIP Basic Setup**

### SIP Server Mode
Allows you to select whether you use a SIP server or not.
- **On**: Enables use of the SIP server.
- **Off**: Disables use of the SIP server.

### Transport Protocol
Allows you to select the protocol to be used for SIP.
- **TCP**: Uses TCP (Transmission Control Protocol).
- **UDP**: Uses UDP (User Datagram Protocol).

This is the factory default setting.

### Port Number
Enter the port number to be used for SIP.

### SIP Domain
Enter the SIP domain name.

### Registered User Name
Enter the user name for the terminal to be registered to the SIP server (up to 39 alphanumeric characters and symbols).

### Password
Enter the password for the terminal to be registered to the SIP server (up to 39 alphanumeric characters and symbols).

### SIP Server Address
Enter the address of the SIP server.

### SIP Server Port
Enter the port number used for communication with the SIP server.

---

**Annotation Setup Menu**

The Annotation setup menu is used for the annotation function allowing you to write letters or graphics on the screen using a pen tablet.

**Note**

Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.
Annotation

Enable
Allows you to select whether the annotation function is enabled.
On: Enables the annotation function.
Off: Disables the annotation function.

Color
Allows you to select the color of the letters or graphics written on the screen with a pen tablet.
You can select from among “Black”, “Red”, “Blue”, “Green”, “Yellow”, “Orange”, “Purple” and “White”.

Line Density
Allows you to select the density of the line written on the screen with a pen tablet.
You can select from among “Thick”, “Medium” and “Thin”.

General Setup Menu

Device Setup

Terminal Name
Input the local terminal name transmitted to a remote party (up to 30 characters).

Standby Mode
Allows you to select whether the unit enters standby mode if it is idle for a specified period of time.
On: Allows the unit to go on standby.
Off: Does not allow the unit to go on standby.

Standby Time
Specify the time the unit must remain idle before entering the standby mode. This time can be set between 1 and 99 minutes.
For details on the standby mode, see “Standby Mode Function” on page 25.

Last Number Registration
Allows you to select whether to register the remote party in the Phone Book after the communication ends.

Clock Set

NTP
Allows you to select whether to obtain clock information from the server with NTP.
On: Obtains clock information from the server.
Off: Does not obtain clock information from the server.

Primary NTP Server
Enter the address of the primary NTP server from which the clock information is obtained.

Secondary NTP Server
Enter the address of the secondary NTP server from which the clock information is obtained.

Time Zone
Allows you to select the country or region where you are using the unit.
Clock Display Pattern
Allows you to select the display pattern of the clock.
You can select from among “Year/Month/Day”, “Month/Day/Year”, “Day/Month/Year”, “Year-Month-Day” and “Day.Month.Year”.

Date
Enter the current date (year/month/day).

Time
Set the current clock.

Time Update
Selecting “Execute” and pressing the ENTER button on the Remote Commander updates the clock setting when “NTP” is set to “On”.

Menu Screens
Allows you to select whether to display the items of the Tools and Setup menus.

Display Time in Communication
Off: Displays neither the elapsed nor current time during communication.
Time Display: Displays the elapsed time during communication.
Current Time: Displays the current time during communication.

Display Terminal Name
Off: Does not display the connected terminal names.
Always show: Always displays the connected terminal names.
Show temporarily: Displays the connected terminal names for a brief moment.

Guide
On: Displays the instruction that guides the operation.
Off: Does not display the instructions.

Display Indicator
On: Displays indicators that appear during communication (such as those for presentation and camera control).
Off: Does not display indicators during communication.

Communication Mode Display
On: Displays the communication mode when the unit is connected to the remote site.
Off: Does not display the communication mode when the unit is connected to the remote site.

Display On-Screen Keyboard
On: Displays the on-screen keyboard.
Off: Does not display the on-screen keyboard.
For details on the on-screen keyboard, see “Entering Characters Using the On-Screen Keyboard” on page 41.

Menu Transparency
Allows you to select the degree of transparency of the superimposed menu display over the background picture. You can select from among “High”, “Medium” and “Low”.

Function Keys in Communication
Allows you to assign functions to each of the F1 to F4 (function) buttons on the Remote Commander.

Notes
• You cannot set “Function Keys in Communication” during communication. Set this item before starting communication.
• When “Icon display” is set to “Off” in the Tools menu (page 129) and a function is turned on/off or a setting is configured via the press of a function button during communication, the corresponding indicators will not be displayed.

F1
Allows you to select the function that is performed when you press the F1 button.
Far/Near: Toggles between local camera and the remote camera.

Note
The Mic off indicator is always displayed during communication, regardless of this setting.
Camera: Switches the picture of the local site to the camera picture.

HDMI-IN(PC): Switches the picture of the local site to the picture of the device connected to the HDMI IN (PC) connector.

Audio Input Select: Switches the audio input setting. This performs the same function as changing the “Audio Input” setting in the Audio setup menu. Starting with the option configured in the “Audio Input” setting, each press of the button switches the audio input in the order of the options in the “Audio Input” drop-down list.

Audio inputs settings that are changed via the function button will only last for the duration of the conference. The actual “Audio Input” setting will not be changed.

For details on the “Audio Input” setting, see “Audio Input” on page 50.

Recording Execute/Stop: Starts or stops recording with each press.

No Operation: Does not assign a function to the button.

Note

Audio inputs settings that are changed via the function button will only last for the duration of the conference. The actual “Audio Input” setting will not be changed.

For details on the “Audio Input” setting, see “Audio Input” on page 50.

Home Menu Setup Menu

F4

Allows you to select the function that is performed when you press the F4 button. The selectable items are identical to those for “F1”.

Note

Some items may not be set during communication.

Clock Display

On: Allows display of the current time in the Home menu.

Off: Does not display the current time.

Local Terminal Name

On: Displays the local terminal name in the Home menu.

Off: Does not display the local terminal name.

Number Display

Allows you to select the identification of the local system, such as the IP address and user name, to be displayed in the Home menu.

SIP:User Name: Displays the user name registered in the SIP server.

SIP:Address: Displays the SIP address.

GK:User Alias: Displays the user name registered in the gatekeeper when you use the gatekeeper.

GK:User Number: Displays the user number registered in the gatekeeper when you use the gatekeeper.

NAT:Address: Displays the NAT address when you connect the system to a network using NAT.

IP: Address: Displays the IP address.

No display: Does not display any identification, such as the IP and user name, for the system.

F2

Allows you to select the function that is performed when you press the F2 button. The selectable items are identical to those for “F1”.

F3

Allows you to select the function that is performed when you press the F3 button. The selectable items are identical to those for “F1”.

Note

Even if “F1” is set to any option other than “Far/Near”, “F1” is fixed to “Far/Near” while the Video Input or Layout menu is displayed on the screen. In some other cases, the function of the F1 to F4 buttons may be fixed regardless of the setting for practical convenience, in which case the functions of the button are shown in the instruction display.
Terminal Status
On: Displays the local terminal status in the Home menu.
Off: Does not display the local terminal status.

Warning Messages
On: Displays a warning message in the Home menu when an abnormality occurs.
Off: Does not display a warning message.

Connect Button Display
Select the buttons for connection to be displayed in the Home menu.
Simple: Displays “Connect” button only.
Individual: Selects whether to display “Phone Book”, “History” or “Detailed Dial” depending on the setting of each button.
Off: Does not display the buttons for connection.

Phone Book Button
On: Displays “Phone Book”.
Off: Does not display “Phone Book”.

History Button
On: Displays “History”.
Off: Does not display “History”.

Detailed Dial Button
On: Displays “Detailed Dial”.
Off: Does not display “Detailed Dial”.

Camera Button
On: Displays “Camera”.
Off: Does not display “Camera”.

Tools Button
Off: Does not display “Tools”.
On: Displays “Tools”.

One-Touch Dial
On: Displays the one-touch dial buttons.
Off: Does not display the one-touch dial buttons.

Direct Dial
Off: Does not display “Dial” and the text box for direct dialing.
On: Displays “Dial” and the text box for direct dialing.

Video Input Display
On: Displays the current video input name.
Off: Does not display the current video input name.

Audio Input Display
On: Displays the current audio input.
Off: Does not display the current audio input.

Audio Level Meter
On: Displays the current audio input level.
Off: Does not display the current audio input level.

Volume
On: Displays the volume meter for a certain duration when the volume is adjusted.
Off: Does not display the volume meter.

LAN Status
On: Displays the current status of LAN connection.
Off: Does not display the current status of LAN connection.

Administrator Setup Menu
The Administrator setup menu is used for the system administrators.

Password
By registering the password in this menu, you can restrict user access from the unit or the Web page to the setup menus and Phone Books, and prevent their modification.
If a password is not enabled, anyone will be able to access the system using the respective user name. Be sure to configure all of the passwords to prevent unauthorized third parties on the network from accessing the system.

For details on when each password is used for authorization in the Web page, see “Chapter 6: Web Control Function”.

**Administrator Password**

Use up to 39 alphanumeric characters and symbols to register the password used by the system administrator.

When you register an Administrator Password, a password prompt will appear when you access the Administrator setup menu. In addition, the Administrator Password can be used as the main password if multiple passwords are registered. For example, if the Phone Book Modification Password, Save Settings Password, and Administrator Password are registered, the Administrator Password can be used to modify Phone Books and settings.

**Phone Book Modification Password**

Use up to 39 alphanumeric characters and symbols to register the password used for Phone Book modifications.

**Save Settings Password**

Use up to 39 alphanumeric characters and symbols to register the password used for saving settings.

**Remote Access Password**

Use up to 39 alphanumeric characters and symbols to register the password used for accessing the Web page.

**Recording**

Select whether to enable the recording of video and audio to a USB storage device.

**Enabled**: Permits the recording.

**Disabled**: Does not permit the recording.
**Note**
Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

**Video**
Select the recording bit rate.
- **512Kbps**: Records video at 512 Kbps.
- **1Mbps**: Records video at 1 Mbps.

**Access Permit**

<table>
<thead>
<tr>
<th>Note</th>
</tr>
</thead>
<tbody>
<tr>
<td>Depending on the operating environment, unauthorized third parties on the network may be able to access the system. When you set “Web Monitor”, “Web Access”, “Telnet Access”, or “SSH Access” to “On” or “Enabled”, the following confirmation screen will appear.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Web Monitor</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allows you to permit the monitoring communication status through a Web browser (automatic update of JPEG images).</td>
</tr>
<tr>
<td><strong>On</strong>: Permits monitoring with a Web browser.</td>
</tr>
<tr>
<td><strong>Off</strong>: Does not permit monitoring with a Web browser.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Web Access</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select whether to permit access to the unit via a Web browser.</td>
</tr>
<tr>
<td><strong>Enabled</strong>: Permits access via a Web browser.</td>
</tr>
<tr>
<td><strong>Disabled</strong>: Prohibits access via a Web browser.</td>
</tr>
</tbody>
</table>

**Telnet Access**
Select whether to permit access to the unit via Telnet.
- **Enabled**: Permits access via Telnet.
- **Disabled**: Prohibits access via Telnet.

**SSH Access**
Allows you to select whether to permit access to the unit via SSH (Secure Shell).
- **Enabled**: Permits access via SSH.
- **Disabled**: Prohibits access via SSH

**Use History**
Select whether to display the history lists in order to use for dialing, etc.
- **On**: Displays the history lists.
- **Off**: Does not display the history lists.

**Save Setup**
Saves the data for each setting to a USB storage device. The data for each setting saved on the USB storage device is overwritten.

**Notes**
- Phone Book and History data are not saved.
- Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

**Load Setup**
Loads the data for each setting from a USB storage device. The data for each setting saved on the unit is overwritten.

**Notes**
- When saving and loading settings, make sure that the version of the system from which the data was originally saved is the same as the version of the local system. If the versions differ, the data may not be properly recognized.
- Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.
Initialize Setup
Reset all settings to factory default settings. The unit will reboot automatically after this is executed.

Notes
- After initialization, all passwords (including the administrator password), fixed IP addresses, and other settings will be deleted. Be sure to back up important settings using “Save Setup” beforehand.
- When the unit reboots after initialization, the initial setup wizard will appear.

For details on the initial setup wizard, see “Setting Up the System Immediately after the Installation – Initial Setup Wizard” on page 28.

AMX Device Discovery
Select whether to export AMX Device Discovery information onto the network.
Off: Disables this function.
On: Enables this function.
When the AMX system is connected to the unit via serial connection, AMX Device Discovery information is output via that serial connection.
AMX systems are external control devices that can be used to control the unit. When the AMX system receives Device Discovery information from the unit, the unit automatically falls under the control of the AMX system.

HOP
Enter a number from 0 to 255 as the HOP Display Terminal Name.

Internet Protocol
IPv4: Uses the internet protocol version 4 (IPv4) that is commonly used.
IPv6: Uses the next-generation internet protocol version 6 (IPv6).

Note
When “Internet Protocol” is set to “IPv6”, some of the functions of this system are restricted, and some of the Administrator setup menus are not displayed.

For details, see “Restrictions on the Use of IPv6” on page 73.

Phone Book

Note
Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

Save Phone Book
Allows you to save the data in the Phone Book on a USB storage device. The data already stored on the USB storage device is overwritten.

Load Phone Book
Allows you to load the data in the Phone Book from a USB storage device. The data already stored in the Phone Book is overwritten.

Note
When loading Phone Book data, make sure that the version of the system from which the data was originally saved is the same as the version of the local system. If the versions differ, the data may not be properly recognized.

Clear Phone Book
Allows you to delete a Phone Book on the system.

Auto Dialing
Allows you to select whether to automatically dial a specified remote party in the Private Phone Book created in a USB storage device, when the USB storage device is inserted.
On: Enables the Auto Dialing function.
Off: Disables the Auto Dialing function.

For details, see “To dial a specified remote party in a Private Phone Book automatically” on page 110.

Create Private Phone Book
Allows you to create an empty folder and file for a Private Phone Book on a USB storage device inserted into the system.

For details, see “Creating a Private Phone Book” on page 108.
Delete Private Phone Book
Allow you to delete the Private Phone Book on a USB storage device inserted into the system.

Copy to Private Phone Book
Allow you to copy the entire contents of the Phone Book to a Private Phone Book on a USB storage device inserted into the system.

Software Option Screen
Allow you to enter the key of the optional software you want to add in “Software Option” input boxes 1 to 8.

For details on how to add optional software, see “Adding Optional Software” on page 86.

[Administrator7] Setup Password1
Admin: Set1 (Web Control Function only)
Allow you to select whether to require “Save Settings Password” when saving each setting.

Line I/F
Enabled: Requires “Save Settings Password” when saving the Line Interface settings.
Disabled: Does not require the password when saving the Line Interface settings.

Dial
Enabled: Requires “Save Settings Password” when saving the Dial setup settings.
Disabled: Does not require the password when saving the Dial setup settings.

Answer
Enabled: Requires “Save Settings Password” when saving the Answer setup settings.
Disabled: Does not require the password when saving the Answer setup settings.

IP Mode
Enabled: Requires “Save Settings Password” when saving the IP Mode settings.
Disabled: Does not require the password when saving the IP Mode settings.

SIP Mode
Enabled: Requires “Save Settings Password” when saving the SIP Mode settings.
Disabled: Does not require the password when saving the SIP Mode settings.

[Administrator8] Setup Password2
Admin: Set2 (Web Control Function only)

Audio
Enabled: Requires “Save Settings Password” when saving the Audio setup settings.
Disabled: Does not require the password when saving the Audio setup settings.

Video
Enabled: Requires “Save Settings Password” when saving the Video setup settings.
Disabled: Does not require the password when saving the Video setup settings.

LAN
Enabled: Requires “Save Settings Password” when saving the LAN setup settings.
Disabled: Does not require the password when saving the LAN setup settings.

QoS
Enabled: Requires “Save Settings Password” when saving the QoS setup settings.
Disabled: Does not require the password when saving the QoS setup settings.

TOS
Enabled: Requires “Save Settings Password” when saving the TOS setup settings.
Disabled: Does not require the password when saving the TOS setup settings.
**SIP**

**Enabled:** Requires “Save Settings Password” when saving the SIP setup settings.

**Disabled:** Does not require the password when saving the SIP setup settings.

---

**[Administrator9] Setup Password**

**Admin:** Set (Web Control Function only)

---

**General**

**Enabled:** Requires “Save Settings Password” when saving the General setup settings.

**Disabled:** Does not require the password when saving the General setup settings.

---

**Home Menu**

**Enabled:** Requires “Save Settings Password” when saving the Home Menu setup settings.

**Disabled:** Does not require the password when saving the Home Menu setup settings.

---

**Administrator**

**Enabled:** Requires “Save Settings Password” when saving the Administrator setup settings.

**Disabled:** Does not require the password when saving the Administrator setup settings.

---

**Annotation**

**Enabled:** Requires “Save Settings Password” when saving the Annotation setup settings.

**Disabled:** Does not require the password when saving the Annotation setup settings.

---

**Camera**

**Enabled:** Requires “Save Settings Password” when saving the Camera setup settings.

**Disabled:** Does not require the password when saving the Camera setup settings.

---

**Encryption**

**Enabled:** Requires “Save Settings Password” when saving the Encryption setup settings.

**Disabled:** Does not require the password when saving the Encryption setup settings.

---

**Shared Phone Book**

**Enabled:** Requires “Save Settings Password” when saving the Shared Phone Book setup settings.

**Disabled:** Does not require the password when saving the Shared Phone Book setup settings.

---

**Encryption Setup Menu**

The Encryption setup menu is used to connect to a remote party using the encryption function.

The encryption function allows you to hold a strictly confidential connection.

*For details on an encrypted connection, see Chapter 5.*

---

**Encryption Mode**

Select whether you use the encryption feature.

**Off:** Disables use of the encryption feature.

**Connect Priority:** Connects with the encryption feature to a remote party with standard encrypted connection enabled. Connects without the encryption feature to a remote party with standard encrypted connection disabled or with the encryption feature set to off.

**Encrypt Priority:** Connects only to a remote party with standard encrypted connection enabled.

---

**Shared Phone Book Setup Menu**

This menu is used to configure the settings when using the Shared Phone Book located on the server.
For details on the Shared Phone Book, see “Using the Shared Phone Book” on page 110.

**Shared Phone Book**

**SPB Mode**
Selects whether to use the server managing the Shared Phone Book.
**On:** Enables use of the server managing the Shared Phone Book.
**Off:** Disables use of the server managing the Shared Phone Book.

**SPB Server Address**
Enter the IP address for the server managing the Shared Phone Book.

**SPB Server Password**
Enter the password for the server managing the Shared Phone Book.
Displaying the Machine Status

The Machine Status menu allows display of the versions, communication mode, line connection quality, etc. of the unit and the connected equipment.

Displaying the Machine Status Menu

1. Press the TOOLS button on the Remote Commander or use the ↑, ↓, ← or → button to select “Tools”, then press the ENTER button. The Tools menu appears.

2. Use the ↑, ↓, ← or → button on the Remote Commander to select “Machine Status”, then press the ENTER button. The Machine Status menu appears.

Information screens enabled for display by the Machine Status menu

Machine Information (see page 70)
Peripheral Status (see page 70)
Communication Mode Status (see page 70)
LAN Line Status (see page 71)
Network Routing Check (see page 71)
3 Use the ↑, ↓, ← or → button on the Remote Commander to select the information to be displayed, then press the ENTER button. The selected display appears.
Machine Information

The Machine Information menu shows the versions of the unit and the connected equipment for exclusive use, installed software versions, etc.

Host Version
Displays the software version of the unit.

Software Option
Displays the optional software installed.

Option I/F
Displays the optional connected equipment. 
None: No optional equipment is connected.
Wireless LAN: The USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) is connected.
Tablet: A pen tablet for using the annotation function is connected.

Host Name
Displays the host name.

LAN Selected
Displays whether a wired network or wireless network is selected.

SSID
Appears only when a wireless LAN is being used.
Displays the SSID of the available wireless router for connection.

IP Address
Displays the IP address for LAN.

MAC Address
Displays the MAC address for LAN.

Serial Number
Displays the serial number.

Peripheral Status

Video Input
Displays the input video name.

Audio Input (MIC)
Displays microphone input name.

Audio Input (AUX)
Displays the external audio input name.

Video Output
Displays the configured resolution and frequency.

Audio Output
Displays the configured audio output.

LAN Mode (LAN)
Displays the LAN Mode for LAN.

Gatekeeper
Displays the status of registration to gatekeeper with the following messages:
Gatekeeper Requested, Gatekeeper Confirmed, Gatekeeper Reject, Registration Requested, Registration Confirmed, Registration Failed, Registration Rejected, Registration Timeout, Unregistration Requested and Unregistration Confirmed.

Notes
• The MAC address for wired LAN also appears when the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) is connected to the unit.
• When using a wireless LAN, the MAC address of the wireless LAN is also displayed.

Communication Mode Status

The Communication Mode Status menu shows the status of current communication when communication is in progress, and the status of previous communications when communication is not in progress.
The LAN Line Status or LAN Connection Status will also be displayed depending on the line interface used.

Communication Mode Status
The current communication status will be displayed. When two or more points are connected to the system, selecting “Next” in
the lower part of the page displays the next page.
For the items described with both “(Encode)” and “(Decode)”, the descriptions under “(Encode)” show the setting status of the local system and those under “(Decode)” show the status of the receiving.

**Far End Terminal Name**
Displays the terminal name of a remote party.

**Remote Address**
Displays the address of a remote party.

**Audio Mode**
Displays the current audio encoding format.

**Video Mode**
Displays the current video encoding format. “H.264 HP” appears during H.264 High Profile communication, and “H.264” appears during H.264 Baseline Profile communication.

**Note**
The audio encoding and video encoding formats used for communication with a remote party may differ from the settings in this menu, depending on the status of the system on the remote site.

**Frame Rate**
Displays the maximum frame rate of motion pictures.

**Rate**
Displays in real time the number of connected lines and their transfer rates.

**Line I/F**
Displays the line interface being used.

**Camera Control**
Displays whether the unit is ready to operate both cameras.

**H239**
Displays whether the unit is ready to use the H.239 presentation mode.

**Check Code**
Displays the encryption check code.

---

**LAN Line Status**

The LAN line status is displayed.

**Bit rate - Encode**
Displays by category (audio, video and H.239 (presentation)) the transfer rates for sending data.

**Bit rate - Decode**
Displays by category (audio, video and H.239 (presentation)) the transfer rates for receiving data.

**Number of lost packets**
Displays by category (audio, video and H.239 (presentation)) the number of packets lost during transfer on the network.

**Number of recovered packets**
Displays by category (audio, video and H.239 (presentation)) the number of lost packets that were recovered with the system’s QoS function.

**Number of received packets**
Displays by category (audio, video and H.239 (presentation)) the number of packets received during communication.

---

**Network Routing Check**

The Network Routing Check menu is used to check the network routing, and it shows the checking results.
You can start the network routing check by selecting “Start Measurement” in the lower part of the menu.

For details, see “About the Network Routing Check” on page 85.

**IP address of remote site**
Enter the IP address of the remote terminal you want to check.

**Line I/F**
**LAN**: Select to perform the routing check for the network connected to the connector.
Gateway
Displays the results of check for the default gateway.

ping
Displays the results of check for reachability, packet loss, RTT (Round-Trip Time) and H.323 (H.323 communication availability).

traceroute
Displays the results of check for HOP (number of routers passed through to reach the remote site) and total RTT.

Start Measurement
Select this button to start a network routing check.

Previous
Select this button to restore the Machine Status menu.

Wired LAN / Wireless LAN Restrictions

The use of wireless LAN requires the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied). Communications via wireless LAN become possible when the PCSA-WXC1 Wireless Module is installed and the USB wireless LAN module is connected to the USB port on the rear of the unit.

To use wireless LAN, set “Network Connection” to “Wireless LAN” in the Line Interface setup menu.

To use wired LAN, set “Network Connection” to “Wired LAN” in the Line Interface setup menu.

Notes
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.
- When connecting the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) to the unit, use the USB port on the rear of the unit.
- Make sure the unit is turned off when connecting or disconnecting the USB wireless LAN module.
- PPPoE is not supported when using wireless LAN.
- IPv6 is not supported when using wireless LAN.
Restrictions on the Use of IPv6

The functions of the unit are restricted as follows when using the IPv6 Internet Protocol.

**Unusable functions with IPv6**
- SNMP Mode
- NTP
- Shared Phone Book
- TOS
- Network Routing Check
- AMX Device Discovery
- PPPoE
- NAT
- SIP
- Wireless LAN connection
Setting Up the Network Configurations

This section describes how to set up the network configurations for use with various networks.

For details on the LAN setup menu, see “LAN Setup Menu” (page 53).

For details on configurations, consult with the system administrator.

LAN Connection via DHCP

Configuration example

Set “DHCP Mode” to “Auto” under the Basic Setup page in the LAN setup menu.

The setting has been configured properly if the IP address appears in the Home menu.

To connect to a remote party

Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.
**LAN Connection through a Router**

**Configuration example**

![Diagram of LAN setup](image)

Enter a name in “Host Name” under the Basic Setup page in the LAN setup menu, and enter the appropriate values for “IP Address”, “Network Mask”, and “Gateway Address”.

![LAN setup menu](image)

The setting has been configured properly if the correct IP address appears in the Home menu.

---

**To connect to a remote party**

Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.
LAN Connection through a Gatekeeper

Configuration example

1. Enter a name in “Host Name” under the Basic Setup page in the LAN setup menu, and enter the appropriate values for “IP Address”, “Network Mask”, and “Gateway Address”.

2. Set “Gatekeeper Mode” to “On” under the Gatekeeper page of the LAN setup menu, and enter the appropriate values for “Gatekeeper Address”, “User Alias”, and “User Number”.

The IP address registered is displayed in the Home menu.
To connect to a remote party

Select “IP” under “Line I/F”, enter the user name or user number set by the remote party, and dial.

LAN Connection through NAT

Connection using NAT allows one IP address to be shared by several computers on the same LAN. This section describes how to set up visual communication in NAT and global IP environments.

Configuration example

1. Enter a name in “Host Name” under the Basic Setup page in the LAN setup menu, and enter the appropriate values for “IP Address”, “Network Mask”, and “Gateway Address”.

2. Set “NAT Mode” to “On” in the NAT Setup page of the LAN setup menu, and enter the appropriate IP address in “WAN IP Address”.
The setting has been configured properly if the correct WAN IP address appears in the Home menu. To display the NAT address in the Home menu, you must set “Number Display” to “NAT:Address” in the Home Menu 1 page of the Home Menu setup menu (page 60).

3 Remote parties must configure the Basic Setup page in the LAN setup menu in the same way.

**Note** Remote parties do not need to configure the settings in the NAT Setup page of the LAN setup menu as they are not in a NAT environment.

**To connect to a remote party**

Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.

**Note** When using the terminal in the NAT environment, you can connect to a remote party (global IP), but for a remote party to connect to you, you must configure your router settings. For details on router settings, consult with the system administrator.

**LAN Connection with H.460 Firewall Traversal**

You can use H.460 to traverse firewalls and connect with the terminals on other networks.
Configuration example

1. Enter a name in “Host Name” under the Basic Setup page in the LAN setup menu, and enter the appropriate values for “IP Address”, “Network Mask”, and “Gateway Address”.

2. Set “H.460” to “On” under the Gatekeeper page of the LAN setup menu. Set “Gatekeeper Mode” to “On” and enter the appropriate value for “Gatekeeper Address”.

The IP address registered is displayed in the Home menu.

To conduct a video conference

Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.
LAN Connection Using PPPoE

When using PPPoE, you can use your Internet service provider’s services without using a router.

**Configuration example**

1. Set “PPPoE” to “On” under the PPPoE page in the LAN setup menu, and enter the PPPoE user name and PPPoE password given to you by the provider.

2. If you have a fixed IP from the provider, set “Fixed IP for PPPoE” to “On”, and enter your fixed IP address for PPPoE in “Fixed IP Address for PPPoE” under the PPPoE page in the LAN setup menu.

   The setting has been configured properly if the correct IP address appears in the Home menu.

   **Note**

   If the fixed DNS server address is specified by the provider, set “DNS” to “Specify”, and enter the specific addresses in “Primary DNS” and “Secondary DNS”.

3. Remote parties must configure in the same way.

**To connect to a remote party**

Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.
Wireless LAN Connection

Wireless connections become possible when the PCSA-WXC1 Wireless Module (not supplied) is installed.

Configuration example

- If the wireless router does not support 802.11b/g/n, wireless connection with the unit may not be possible.
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.
- When connecting the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) to the unit, use the USB port on the rear of the unit.
- Make sure the unit is turned off when connecting or disconnecting the USB wireless LAN module.

To configure wireless connection

You can configure wireless connection using the WPS button method, the WPS PIN code method, or the manual method. Regardless of the method you use, set “Network Connection” to “Wireless LAN” in the Line Interface setup menu beforehand.

Notes

- If the wireless router does not support 802.11b/g/n, wireless connection with the unit may not be possible.
- Wired LAN and wireless LAN connections cannot be used simultaneously. Use one or the other.
- When connecting the USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) to the unit, use the USB port on the rear of the unit.
- Make sure the unit is turned off when connecting or disconnecting the USB wireless LAN module.

Note

The “Network Connection” setting only appears when the PCSA-WXC1 Wireless Module (not supplied) is installed.
Using the WPS button method
Press the WPS button on the wireless router to send the access point information to the unit with this connection method.

For details on whether your wireless router supports connection via the WPS button method, refer to the operating instructions for the wireless router.

1 Press the WPS button on the wireless router.

2 Click the “WPS” button in the Wireless Security setup menu of the unit.

The “WPS” window appears.

3 Click the “WPS” button in the “WPS” window.

Connection settings for the wireless router and unit are performed automatically. Connection will take up to 2 minutes. Connection is complete when “Wireless Interface Status” changes to “Connected”.

If the “connection cannot be established” message appears, connection with the wireless router could not be established. Check that the WPS function on the wireless router is enabled, and try performing the settings again. If connection is not possible after trying again, perform connection settings manually.

For details on manual connection settings, see “Manual connection settings” on page 84.

Using the WPS PIN code method
Enter the PIN code generated by the unit on the wireless router to send the access point information to the unit with this connection method.
For details on whether your wireless router supports connection via the WPS PIN code method, refer to the operating instructions for the wireless router.

1. Click the “WPS” button in the Wireless Security setup menu of the unit.

The “WPS” window appears.

2. Click the “Generate” button in the “WPS” window.

The generated PIN code (8 digits) appears in the “PIN No.” field.

3. Enter the PIN code on the wireless router.

   For details on entering the PIN code on your wireless router, refer to the operating instructions for the wireless router.

4. Click the “WPS” button in the “WPS” window.

   Connection settings for the wireless router and unit are performed automatically. Connection will take up to 2 minutes. Connection is complete when “Wireless Interface Status” changes to “Connected”.

If the “connection cannot be established” message appears, connection with the wireless router could not be established. Check that the WPS function on the wireless router is enabled, and try performing the settings again. If connection is not possible after trying again, perform connection settings manually.

   For details on manual connection settings, see “Manual connection settings” on page 84.
Manual connection settings
Enter access point information configured on the wireless router directly to the unit with this connection method. The SSID, encryption method, passphrase, and other information concerning the access point are required for this connection method.

For details on access point information, consult your network administrator.

Select the access point to which you want to connect from the SSID list in the Wireless Security setup menu, enter the “Security” and “Passphrase” values, and click the “Connect” button.

Some access points do not make SSIDs available on the network. Access points that do not make SSIDs available do not appear in the SSID list. To connect to an access point that does not make SSIDs available, click “New” and enter the SSID in the window that appears.

To improve the signal strength
When the unit is receiving signals from a wireless router and the signal strength becomes low, the connection may lag. Check the SSID list in the Wireless Security setup menu, and if the “Signal” value for the SSID you want to connect is less than 60%, perform the following.
• Install the unit in a different location.
• Adjust the direction of the wireless router’s antenna (toward the unit).
• Install the wireless router in a different location.

Afterward, refresh the SSID list and verify that the signal strength has improved.

To connect to a remote party
Select “IP” under “Line I/F”, enter the remote party’s IP address, and dial.
About the Network Routing Check

Before connecting a remote system, you can check the network routing to assure smooth connection with the system.

*For the network routing check, knowledge of network is required. Consult your network administrator or Sony dealer.*

*If you have any questions about the checked result, consult your network administrator or Sony dealer.*

To start the network routing check

Open the Network Routing Check menu of the Machine Status menu on the local system that performs the routing check, then set the necessary items on the menu.

Select “Start Measurement” to start the network routing check.

For the procedure how to open the Network Routing Check menu, see “Displaying the Machine Status” on page 68.

**Note**

While the network routing check is being performed, you cannot use any other functions including communication. When the routing check is complete, the checked results are displayed on the Network Routing Check menu.
Adding Optional Software

Optional software can be added in the Administrator setup menu or the Web page.

Adding Optional Software in the Administrator Setup Menu

1 Display the Software Option Screen 1 (Administrator 6) page of the Administrator setup menu.

2 Enter the key of the optional software you want to add. If a valid key is entered, the system will recognize the key and display the name of the optional software below the input box. In addition, the entered optional software key will be displayed as asterisks (*) when it is recognized.

For details optional software keys, consult your Sony dealer.

Notes

- You can register up to eight optional software.
- Optional software keys cannot be deleted after they are recognized by the system.
- Optional software installation will be retained, even after updating the system software version.

Adding Optional Software in the Web Page

1 Access the system from a Web browser on your computer.

   For details on accessing this system, see “Chapter 6: Web Control Function”.

2 Click “Setup” at the top of the Web page.

3 Click “Software Option” that appears on the left side of the screen. The “Software Option” screen appears.

4 Enter the key of the optional software you want to add.
If a valid key is entered, the system will recognize the key and display the name of the optional software below the input box. In addition, the entered optional software key will be displayed as asterisks (*) when it is recognized.

For details optional software keys, consult your Sony dealer.

**Notes**

- You can register up to eight optional software.
- Optional software keys cannot be deleted after they are recognized by the system.
- Optional software keys will not appear in system logs or configuration files.
- Optional software installation will be retained, even after updating the system software version.

**Confirming that the Installation of the Optional Software is Complete**

The installed software is indicated in “Software Option” under the Machine Information page of the Machine Status menu.

For details, see “Machine Information” on page 70.
This chapter describes how to connect to a remote party after the administrator has completed various registrations and settings for the system. The chapter explains point-to-point communications via LAN or SIP connections.

*For use of optional equipment, see Chapter 4.*

*To conduct an encrypted communication, see Chapter 5.*

## Starting a Connection by Calling a Remote Party

You can start a communication with a remote party by dialing. Once you have made a connection to the remote party, you can begin talking just as with a normal phone call and start communication. You can call a remote party using the various methods described below. Use any one depending on the settings in the Home menu or connecting status.

- To call a remote party by using the Connect menu (page 89)
- To call a remote party by entering their address or number directly (Direct Dial) (page 90)
- To call a remote party by using the one-touch dial buttons (page 92)
- To call a remote party by using the history list (page 93)
- To call a remote party registered in the Phone Book (page 94)
- To call a remote party not registered in the Phone Book by setting the necessary items in the Detailed Dial menu (page 96)

### Turning On the Power

1. Turn on the TV monitor.
2. Turn on other equipment you are using for the communication.
3. Press the (power) switch on the unit to turn it on.
The POWER indicator lights when the unit turns on. The Home menu appears on the monitor screen and the picture shot by the local camera also appears.

**Note**
After the power is turned on, the camera moves automatically for trial operation. Be careful not to catch your finger.

### Calling a Remote Party by Using the Connect Menu

This method is available when the Connect button is displayed in the Home menu.

1. Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Connect” in the Home menu, then press the ENTER button. The Connect menu appears.
2 Use the ‹, ›, ‹‹ or ›› button on the Remote Commander to select how to
   call a remote party, then press the ENTER button.
   The menu screen will change according to the item you select.

   **Enter Number/Address:** The Detailed Dial menu appears on the screen.
   *For the procedure to be followed, see “Calling a Remote Party Not
    Registered in the Phone Book” on page 96.*

   **Select from Phone Book:** The Phone Book appears on the screen.
   *For the procedure to be followed, see “Calling a Remote Party Registered
    in the Phone Book” on page 94.*

   **Select from History:** The history list appears on the screen.
   *For the procedure to be followed, see “Calling a Remote Party by
    Selecting Them in the History List” on page 93.*

---

**Calling a Remote Party by Entering Their Address or Number
Directly (Direct Dial)**

When “Direct Dial” is set to “On” in the Home Menu setup menu, the number
input box, Dial button, etc. are displayed in the Home menu, allowing you to
use the direct dial function.
1. Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Line I/F” in the Home menu, then press the ENTER button.

2. Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select the line interface to be used, then press the ENTER button.

   **IP:** Connects to the system on the remote site via a LAN connected to the (LAN) connector.

   **Note**
   When a checkmark is put to “SIP” under “Line Interface” of the Line Interface setup menu, you can select “SIP” from the line interface select box.

3. Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select the number input box, then press the ENTER button.

4. Enter the remote party’s IP address with the number buttons on the Remote Commander, then press the ENTER button.

   **Note**
   The format of the address for a SIP connection is the following:
   - 4000 (number assigned by the SIP server)
   - 4000@sip.com
   - 192.168.1.1 (when the IP address and SIP server are not used)

5. Press the CONNECT ( ) button on the Remote Commander. Or use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Dial”, then press the ENTER button.

   The system begins dialing the IP address or telephone number entered in step 4. “Dialing” appears on the monitor screen.

   When the system connects to the remote system, the message “Session Connected.” appears on the screen and the picture on the remote site is displayed. Now you can start communication with the remote party.

   **To cancel dialing before connecting with the remote party**
   While “Dialing” is displayed on the monitor screen, press the DISCONNECT ( ) button or the ENTER button on the Remote Commander.
When “One-Touch Dial” is set to “On” in the Home Menu setup menu, the one-touch dial buttons are displayed in the Home menu, allowing you to use the one-touch dial function.

For registration of the one-touch dial buttons, see “Registering a Remote Party – Phone Book” on page 102.

1 Open the Home menu.

2 Select the one-touch dial button for which the remote party you want to call is registered with one of the F1 to F4 buttons on the Remote Commander. Or select the one-touch dial button you want to call in the Home menu by pressing the ↑, ↓, ◀, or ▶ button on the Remote Commander, then press the ENTER button. Select “Connect” from the displayed submenu with the ↑, ↓, ◀ or ▶ button, and press the ENTER button.

The system begins dialing the selected remote party. “Dialing” appears on the monitor screen. When the system connects to the remote system, “Session Connected.” appears on the screen and the picture on the remote site is displayed. Now you can start communication with the remote party.

**To cancel dialing before connecting with the remote party**
While “Dialing” is displayed on the monitor screen, press the DISCONNECT (⏹) button or the ENTER button on the Remote Commander.
Calling a Remote Party by Selecting Them in the History List

1. Use the ↑, ↓, ← or → button on the Remote Commander to select “History” in the Home menu, then press the ENTER button. Or select “Connect” in the Home menu with the ↑, ↓, ← or → button and the ENTER button to display the Connect menu, then select “Select from History”. The History menu appears.

2. Using the ↑, ↓, ← or → buttons on the Remote Commander, select “Dial” (dial history), “Answer” (answer history), “Missed Call” (answer history in absence) or “Unknown Call” (history of answer rejection by Reject Unknown Call function), and then press the ENTER button or → button. The selected history list appears.

Note
You cannot call a remote party in response to an Unknown Call.

3. Use the ↑, ↓, ← or → button on the Remote Commander to select the remote party you want to call.
4 Press the CONNECT ( ) button on the Remote Commander. Or press the ENTER button to display the submenu, select “Connect” with the  or  button, and press the ENTER button.

The system begins dialing the selected party. “Dialing” appears on the monitor screen. When the system connects to the remote system, “Session Connected.” appears on the screen and the picture on the remote site is displayed. Now you can start communication with the remote party.

Note
You cannot call a remote party in response to an Unknown Call.

To cancel dialing before connecting with the remote party
While “Dialing” is displayed on the monitor screen, press the DISCONNECT ( ) button or the ENTER button on the Remote Commander.

Note
You can select the items below from the submenu:
“Cancel”: Cancels selection from the history list.
“Edit”: Displays the List Edit menu for registration in the Phone Book.
“Delete”: Deletes the selected call from the history list.

Calling a Remote Party Registered in the Phone Book

For the registration in the Phone Book, see “Registering a Remote Party – Phone Book” on page 102.

1 Use the  or  button on the Remote Commander to select “Phone Book” in the Home menu, then press the ENTER button. Or select “Connect” in the Home menu with the  or  button and the ENTER button to display the Connect menu, then select “Select from Phone Book”. The Phone Book appears on the monitor screen.

2 Use the  or  button on the Remote Commander to select the Group in which the remote party you want to call is registered, then press the ENTER button.
3 Use the ↑, ↓, ← or → button on the Remote Commander to select the remote party you want to call.

4 Press the CONNECT ( ) button on the Remote Commander. Or press the ENTER button to display the submenu, select “Connect” with the ↑, ↓, ← or → button, and press the ENTER button.

The system begins dialing the selected party. “Dialing” appears on the monitor screen. When the system connects to the system on the remote site, the message “Session Connected.” appears on the screen, and the picture on the remote site is displayed.

Now you can start communication with the remote party.

To cancel dialing before connecting
While “Dialing” is displayed on the monitor screen, press the DISCONNECT ( ) button or the ENTER button on the Remote Commander.

To switch the display in the Phone Book between the list and the thumbnails
Each time the F1 button on the Remote Commander is pressed, the display changes between the list and the thumbnails.

To change the order of display
Each time the F2 button on the Remote Commander is pressed, the display changes between the list of remote parties’ names in ascending alphabetical order and that list in descending alphabetical order.

To display the Phone Book during communication
Press the # button on the Remote Commander during communication.

To call a remote party registered in the Private Phone Book

1 Insert the USB storage device that contains the Private Phone Book into a USB port on the unit.
   The Phone Book changes to the Private Phone Book.

Note
Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.
2 Select “Private Phone Book” in the Home menu, and press the ENTER button.

3 Use the ⇧, ⇧, ⇧ or ⇧ button on the Remote Commander to select a remote party you want to call from the Private Phone Book.

4 Press the CONNECT (ıc) button on the Remote Commander. Or press the ENTER button to display the submenu, select “Connect” with the ⇧, ⇧, ⇧ or ⇧ button, and press the ENTER button.

**Note**
If the auto dialing feature of the Private Phone Book is activated, the system begins dialing when the USB storage device is inserted.

---

**Calling a Remote Party Not Registered in the Phone Book**

1 Use the ⇧, ⇧, ⇧ or ⇧ button on the Remote Commander to select “Detailed Dial” in the Home menu, then press the ENTER button. Or select “Connect” in the Home menu with the ⇧, ⇧, ⇧ or ⇧ button and the ENTER button to display the Connect menu, then select “Enter Number/Address”. The Detailed Dial menu appears on the screen.

![Detailed Dial Menu](image)

2 Select the line interface to be used for connection. Use the ⇧, ⇧, ⇧ or ⇧ button to select “Line I/F”, then press the ENTER button. The setting items appear. Press the ⇧, ⇧, ⇧ or ⇧ button to select the line interface to be used to connect to the remote party, then press the ENTER button. **IP:** Connects to a remote party via a LAN connected to the (LAN) connector.

**Note**
When a checkmark is put to “SIP” under “Line Interface” of the Line Interface setup menu, you can select “SIP” from “Line I/F”.

3 Configure the LAN to be used for connection.

1 Enter the IP address of a remote party to connect in the IP text box. Use the ⇧, ⇧, ⇧ or ⇧ button on the Remote Commander to select the IP text box, then press the ENTER button. Next, enter the IP address with
the number buttons on the Remote Commander or the on-screen keyboard, and press the ENTER button. Enter the host name and domain name (ex. host.domain) when using the DNS server, or enter the party’s user name and user number registered in the LAN setup menu on the remote party’s system when using the gatekeeper, then press the ENTER button.

**Notes**
- When “Internet Protocol” is set to “IPv4” in the Administrator setup menu, you can enter a dot (.) with the ◄ or DOT button.
- When “Internet Protocol” is set to “IPv6” in the Administrator setup menu, you can enter a colon (:.) with the ◄ or DOT button.
- To delete the last entered character, use the BACK SPACE button on the Remote Commander or “Back Space” on the on-screen keyboard.
- To delete the entered IP address, use the RETURN button on the Remote Commander or “Cancel” on the on-screen keyboard.

② Select the communication bit rate.
Use the ►, ◄, ◄ or ◄ button to select “Communication Bit Rate”, then press the ENTER button. Press the ►, ◄, ◄ or ◄ button to select the communication bit rate from the displayed submenu, then press the ENTER button.

4 Press the CONNECT ( ◄ ) button on the Remote Commander, or use the ►, ◄, ◄ or ◄ button to select “Connect” in the lower part of the menu, then press the ENTER button on the Remote Commander. The system begins dialing the IP address entered in step 3. “Dialing” appears on the monitor screen. When the system connects to the remote system, the message “Session Connected.” appears on the screen, and the picture on the remote site is displayed. Now you can start communication with the remote party.

**To cancel dialing before connecting**
While “Dialing” is displayed on the monitor screen, press the DISCONNECT ( ◄ ) button or the ENTER button on the Remote Commander.

**To save the entered IP address in the Phone Book**
When you enter the IP address, the Save button appears at the lower part of the menu. Select “Save” with the ►, ◄, ◄ or ◄ button, then press the ENTER button on the Remote Commander. The List Edit menu is displayed. Save the address or number you entered into the Phone Book.

*For details on the List Edit menu, see “Registering a Remote Party – Phone Book” on page 102.*

**Redial function**
Once you have input the IP address using the Detailed Dial menu, it will be entered in the text box of the Detailed Dial menu the next time you open the menu.
Note
The redial function is not available:
- Once you have turned off the power of the system or set it to standby mode.
- When you cancel dialing of the entered IP address.
Receiving a Call from a Remote Party

Operations for answering a call differ depending on the setting of the answer mode.

**Note**
The unit is set to manual answer mode under factory default settings.

### Answering Calls (Manual/Auto Answer Mode)

#### Manual answer mode
When there is an incoming call, the unit rings. You need to connect the call manually.
You can start connecting when you are ready.

#### Auto answer mode
The system automatically receives a call from a remote party and you can start connecting. Although no operation is necessary to start, the picture on the local site will be displayed on the remote site screen even if you are not ready to begin.

**Notes**
- You cannot answer the call unless the power switch on the unit is on.
- Make sure that the TV monitor is turned on.

For setting of the answer mode, see “Auto Answer” in the Answer setup menu on page 48.

### Answering a Call from a Remote Party

#### To receive a call in manual answer mode
When you receive a call, the unit rings and the message “Incoming call. Answer?” appears on the monitor screen.

Press †, ‡, ◊ or ‼ to select “OK”, then press the ENTER button. The system is then connected. Once the connection is made, the picture of the remote party is displayed on the local monitor screen and the sound is heard. The picture and sound on the local site will be enabled on the remote site at the same time. The message “Session Connected.” appears on the monitor screen. You are now ready to start a communication.

**Note**
See pages 112 to 121 to adjust the sound and picture during communication.
When you do not want to answer the call
Press ♦, ♦, ✈ or ✈ to select “Cancel”, then press the ENTER button. Ringing stops, and the connection is canceled.

To answer a call in auto answer mode
When you receive a call, the unit rings and the message “Answering...” appears on the monitor screen. The system is automatically connected and the picture of the remote party is displayed on the local monitor screen and the sound is heard. The picture and sound on the local site will be enabled on the remote site at the same time.
The message “Session Connected.” appears on the monitor screen.
You are now ready to start communication.

Note
See pages 112 to 121 to adjust the sound and picture during communication.
Ending the Connection

1 Press the DISCONNECT ( ) button on the Remote Commander. The message “Disconnect?” appears on the monitor screen.

2 Press the DISCONNECT ( ) button on the Remote Commander again, or press the ✽, ✽, ✽ or ✽ button on the Remote Commander to select “OK”, then press the ENTER button. The system is disconnected.

**Note**
The power of the unit remains on even if the system is disconnected.

To cancel disconnection of the system
Select “Cancel” with the ✽, ✽, ✽ or ✽ button on the Remote Commander, then press the ENTER button.

To register the connected remote party in the Phone Book
You can easily register the remote party who has just disconnected. If you set “Last Number Registration” to “On” on the Device Setup page of the General setup menu, the message “Register this participant in the list?” appears after a communication with an unregistered remote party is finished. When you select “OK”, the List Edit menu appears.

**Note**
If the “Last Number Registration” is set to “Off”, the message does not appear.

For “Last Number Registration” setting, see “General Setup Menu” on page 58.
Registering a Remote Party – Phone Book

You can register the telephone number or IP address of a remote party in the Phone Book, allowing you to dial the party very easily. Up to 1000 remote parties can be registered in the Phone Book. You can also store a still image such as a participant’s portrait in the index list. You can also create a Private Phone Book on a USB storage device separately from the Phone Book in the unit.

Registering a New Remote Party

1 Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Phone Book” in the Home menu, then press the ENTER button. Or select “Connect” in the Home menu with the ▲, ▼, ◀ or ▶ button and the ENTER button to display the Connect menu, then select “Select from Phone Book”. The Phone Book opens.

![Phone Book Menu](image)

Note

The Phone Book can be displayed by selecting “Phone Book” in the History or Detailed Dial menu.

2 Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “New Entry”, then press the ENTER button. The List Edit menu appears.
3 Set the items in the List Edit menu.
Use the ↑, ↓, ◄ or ► button and the ENTER button on the Remote Commander to select the setup item.
To enter the characters, use the number buttons on the Remote Commander or the displayed on-screen keyboard, and press the ENTER button. To select the item, use the ↑, ↓, ◄ or ► button and press the ENTER button.

**Index**
Enter the name of a remote party in the Index text box. You can use up to 39 letter and number characters.

**Group Select**
Select the group set in the Phone Book.

**Dial to:**
Enter the IP address or line number of a remote party depending on the line interface you select.

**When you select “IP” from “Line I/F”:** Enter the remote party’s IP address. Enter the host name and domain name (ex. host.domain) when using the DNS server, or enter the party’s user name and user number when using the gatekeeper (page 54).

**When you select “SIP” from “Line I/F”:** Enter the address of a remote party or the number assigned by the SIP server.
The format of the address is the following:
- 4000 (number assigned by the SIP server)
- 4000@sip.com
- 192.168.1.1 (when the IP address and SIP server are not used)

**Icon/Image**
Select the icon or a still image stored on a USB storage device to be displayed on the Phone Book.

**Note**
You cannot select a still image unless a USB storage device on which still images are stored is inserted.
One-Touch Dial Specified
Select whether to display the one-touch dial buttons in the Home menu. Assign the F1, F2, F3 or F4 function button on the Remote Commander to each one-touch dial button.

Line I/F
Select the line interface you are using to connect to a remote party. Select from IP and SIP. Selecting any interface switches the setting items in the List Edit menu.

Note
When a checkmark is put to “SIP” under “Line Interface” of the Line Interface setup menu, you can select “SIP” from “Line I/F”.

Communication Bit Rate
Select the communication bit rate when you select “IP” or “SIP” with “Line I/F”.

Auto Dial
Set this item only for the Private Phone Book (page 108). Setting “Auto Dial” to “On” allows you to automatically dial one of the lists in the Private Phone Book simply by inserting the USB storage device on which the Private Phone Book is registered.

4 Use the V, v, B or b on the Remote Commander to select “Save”, then press the ENTER button.
The settings are registered in the Phone Book.

Note
When a connection with a remote party not registered in the Phone Book is terminated, you can register this remote party to the Phone Book. In this case, the IP address or line number is shown in “Index” as the name of the remote party. Modify it if necessary.

To set up more detailed options
When “More Options Enable” is set to “On” in the Dial setup menu, the More Options button is shown at the lower part of the List Edit menu. Select the More Options button with the , , or button on the Remote Commander and press the ENTER button to open a menu for more detailed dial settings. You can change the settings of the desired items.

Notes
- The “More Options Enable” setting in the Dial setup menu cannot be configured from the unit and can only be configured with the Web Control Function.
- The contents set with the More Options button have priority over those set in the Dial setup menu.
**Editing the Contents of the Phone Book**

You can edit the telephone number, IP address, name or setting registered in the Phone Book.

1. Open the Phone Book.

2. Use the ↑, ↓, ← or → button on the Remote Commander to select the remote party to be modified, then press the ENTER button. The submenu appears.

3. Press the ↑, ↓, ← or → button on the Remote Commander to select “Edit”, then press the ENTER button. The List Edit menu appears.

4. Modify the IP address, name, or setting.

5. Use the ↑, ↓, ← or → button on the Remote Commander to select “Save”, then press the ENTER button. The modification is completed.

**Copying a Registered Party in the Phone Book**

1. Open the Phone Book.

2. Use the ↑, ↓, ← or → button on the Remote Commander to select the remote party to be copied, then press the ENTER button. The submenu appears.

3. Press the ↑, ↓, ← or → button on the Remote Commander to select “Copy”, then press the ENTER button. The items for the selected party are copied, and the name is followed by “– 2”. You can use the setting after modifying the necessary items.

**Deleting the Registered Remote Party**

1. Open the Phone Book.
2 Use the  ▲, ▼, ► or◄ button on the Remote Commander to select the remote party to be deleted from the Phone Book, then press the ENTER button. The submenu appears.

3 Press the  ▲, ▼, ► or◄ button on the Remote Commander to select “Delete”, then press the ENTER button. The message “Delete Entry?” appears.

4 Use the  ▲, ▼, ► or◄ button on the Remote Commander to select “OK”, then press the ENTER button. The selected party is deleted.

**To cancel deleting**
Select “Cancel” in step 4, then press the ENTER button.

---

**Creating a Group in the Phone Book (Group Edit)**

You can create groups into which the registered remote parties are grouped.

**To register a new group**

1 Open the Phone Book.

2 Use the  ▲, ▼, ► or◄ button on the Remote Commander to select “Group Edit”, then press the ENTER button. The Phone Book > Group Edit menu appears.

3 Use the  ▲, ▼, ► or◄ button on the Remote Commander to select “New Entry”, then press the ENTER button. The group name input menu appears.
4 Enter the group name using the number buttons on the Remote Commander and the on-screen keyboard, then press the ENTER buttons. You can use the alphabetical letters, numbers and symbols.

5 Use the V, v, B or b button on the Remote Commander to select “Save”, then press the ENTER button. The registered group button is displayed.

6 Use the ↑, ↓, ◀ or ▶ button on the Remote Commander to select “Previous”, then press the ENTER button. The Phone Book is restored.

To modify the group name

1 Open the Phone Book > Group Edit menu, select the group button you want to modify using the ↑, ↓, ◀ or ▶ button on the Remote Commander, and press the ENTER button. The submenu appears.
2 Use the ↑, ↓, ← or → button on the Remote Commander to select “Edit”, then press the ENTER button. The group name input menu appears.

3 Modify the group name using the number buttons on the Remote Commander and the on-screen keyboard, then press the ENTER buttons.

4 Use the ↑, ↓, ← or → button on the Remote Commander to select “Save”, then press the ENTER button. The modified group button is displayed in the Phone Book > Group Edit menu.

**Notes**
- You can operate the following with a submenu in the Group Edit menu.
  - “Cancel”: Cancels selection of the group button.
  - “Delete”: Deletes a group in which no party is registered.
- You cannot delete a group button for which any remote parties are registered.

---

**Creating a Private Phone Book**

You can create your own Phone Book (Private Phone Book) on a USB storage device. Once the Private Phone Book is registered, inserting the USB storage device into the unit changes the Phone Book to the Private Phone Book. You can also activate the Auto Dial feature, allowing you to automatically start dialing one of the remote parties registered in the Private Phone Book simply by inserting the USB storage device.

**Note**

Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

---

**To register a new remote party in a Private Phone Book**

1 Insert the USB storage device on which you want to register a remote party into the USB port on the unit.
Insert the USB storage device in the direction of the arrow with the mark facing upward.

**Note**
Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

2 Open the Phone Book page in the Administrator setup menu.

![Administrator Setup Menu]

*For how to open the menu, see “Registering Local Information” on page 43.*

3 Select “Create Private Phone Book”.
An empty folder and file for a Private Phone Book are created on the USB storage device.

4 Register a new remote party.
The procedure is the same as that for registering in the Phone Book.
Proceed with steps 2 to 4 in “Registering a New Remote Party” on page 102.

The procedures for how to edit the contents of the Private Phone Book, how to delete the registered remote party, or how to copy one of the registered parties in the Private Phone Book are the same as those for the Phone Book. Open the Private Phone Book and proceed with the steps described on pages 105 to 105.
To copy all the contents of the Phone Book to the Private Phone Book

Insert the USB storage device on which you want to store the Private Phone Book into the USB port on the unit, then select “Copy to Private Phone Book” in the Administrator setup menu. All the data registered in the Phone Book is copied to the inserted USB storage device.

To delete the Private Phone Book from the USB storage device

Insert the USB storage device from which you want to delete the registered Private Phone Book into the USB port on the unit, then select “Delete Private Phone Book” on the Phone Book page in the Administrator setup menu. All the data is deleted from the inserted USB storage device.

To dial a specified remote party in a Private Phone Book automatically

If you set “Auto Dialing” in the Administrator setup menu to “On”, you can automatically dial one of the registered remote parties in the Private Phone Book simply by inserting the USB storage device on which the Private Phone Book is registered.

1. Open the Private Phone Book.
2. Use the †, ‡, † or ‡ button on the Remote Commander to select the remote party to dial automatically, then press the ENTER button.
3. Press the †, ‡, † or ‡ button on the Remote Commander to select “Edit”, then press the ENTER button.
The List Edit menu appears.
4. Use the †, ‡, † or ‡ button on the Remote Commander to select “Auto Dialing”, then press the ENTER button.
The setting is registered and “AUTO” appears in the Private Phone Book.

Using the Shared Phone Book

Using the Shared Phone Book function enables multiple Sony Visual Communication Systems to access to a Phone Book located on a server.

For detailed configuration, consult your network administrator.

Notes
- You can dial a remote party registered in the Shared Phone Book in the same manner as with the Phone Book. However, you cannot dial a remote party registered in a multipoint connection list.
- You cannot register a new party, delete a registered party, attach an image, or edit the Shared Phone Book. In addition, you cannot copy the remote parties registered in the Shared Phone Book to the Private Phone Book.
Using the Shared Phone Book

Check that “SPB Mode” is set to “On” in the Shared Phone Book setup menu, and enter appropriate values for “SPB Server Address” and “SPB Server Password”.

When “SPB Mode” is set to “On”, the Shared Phone Book menu button appears on the screen.

To display the Shared Phone Book
Select “Shared Phone Book” in the Phone Book, and press the ENTER button. The display switches to the Shared Phone Book.

To restore the Phone Book, select “Phone Book” in the menu, and press the ENTER button.
The procedure for dialing the registered remote party in the Shared Phone Book is the same as that for the Phone Book.

For details on dialing, see “Calling a Remote Party Registered in the Phone Book” on page 94.
Adjusting the Sound

Adjusting the Volume of the Received Sound

You can adjust the volume of the sound to be received from a remote party. Press the VOLUME + button on the Remote Commander to increase the volume, VOLUME – button to decrease it. The volume level indicator appears on the monitor screen. The indicator will automatically disappear if you do not operate the buttons for a certain time.

Notes

- You need to set the volume of the TV monitor to an appropriate level first.
- If feedback or distortion caused by increasing the volume occurs, decrease the volume.

Turning Off the Sound Momentarily – Muting Function

You can momentarily turn off the sound to be sent to the remote party during communication. Press the MIC ON/OFF button on the Remote Commander. The sound of the local party is not heard by the remote party. The indicator appears on the monitor screen of the local site. The indicator appears on the monitor screen of the remote site, indicating that the sound of the local party is not transmitted.

To restore the sound

Press the MIC ON/OFF button again. The indicator on the local site and the indicator on the remote site disappear and the sound is heard by the remote party.
**Turning Off the Sound on Answering – Mic on Answer Function**

You can turn off the sound to be sent to a remote party when you have answered a call from the remote party. If you set “Mic on Answer” to “Off” in the Answer setup menu, only the picture on the local party will be sent to the remote party when answering a call. The \text{NEAR} indicator appears on the monitor screen.

For the setting, see “Mic on Answer” in the Answer setup menu on page 48.

**To send the sound to the remote party**

Press the MIC ON/OFF button on the Remote Commander. The \text{NEAR} indicator disappears and the sound is heard by the remote party.

**Synchronizing Audio and Video – Lip Sync Function**

During the communication a time lag may occur between the sound and picture to be sent to the remote party, which prevents smooth communication. Using the Lip Sync function adjusts to synchronize audio and video. However, this may delay transmission of audio synchronized with video. The Lip Sync function is enabled if you set “Lip Sync” to “Auto” on the Basic Setup1 page in the Audio setup menu.

For the setting, see “Lip Sync” in the Audio setup menu on page 51.

**Note**

To enable the Lip Sync function of the remote party, you have to ask them to do so.

**Reducing Echo – Echo Canceller**

The unit is equipped with the echo canceller function, allowing the echo that occurs during audio transmission to be reduced. Setting “Echo Canceller” to “On” on the Basic Setup1 page in the Audio setup menu activates the built-in echo canceller.
Adjusting the Camera

You can adjust the image shot by the local camera that is sent to the remote party to obtain the desired angle and size. During communication you can also control the camera on the remote site to adjust the image shot by the remote camera.

Adjusting the Camera Angle and Zoom

Determine the angle of view and the size of the picture to be displayed on the monitor screen by adjusting the angle and zoom.

1 Press the CAMERA button on the Remote Commander, or press the ‡, †, ◆ or ◆ button to select “Camera” in the Home menu and press the ENTER button.
   The Camera menu appears.

2 Select the camera to be adjusted.
   During communication pressing the F1 button on the Remote Commander switches between the camera on the local site and that on the remote site.

3 Use the ‡, †, ◆ or ◆ button on the Remote Commander to select “Adjustments”, then press the ENTER button.
   The Adjustments menu menu appears.
Adjust the camera angle so that the desired angle of view is obtained with the \( V \), \( v \) or \( b \) button on the Remote Commander. The selected camera pans and tilts, then the adjusted picture will be displayed in the small window or in full screen.

5 Use the ZOOM button on the Remote Commander to zoom in or out. Press the T (Telephoto) button to zoom in and the W (Wide angle) button to zoom out.

For details on digital zoom, see “To use the digital zoom function” on page 120.

To control the remote camera
- You cannot control the remote camera during a session if the remote control format of the remote camera is not H.281. If you cannot control the remote camera, ask the remote party about the remote control format of his camera.
- If the local and remote parties try to control the same camera at the same time, the camera may not operate correctly.

Adjusting the Brightness

Normally, the brightness is automatically adjusted to obtain optimum levels. You can also adjust it manually. It is recommended that the brightness be adjusted automatically to obtain optimum brightness.

To adjust the brightness manually

1 Press the CAMERA button on the Remote Commander, or press the \( V \), \( v \), \( \downarrow \) or \( \uparrow \) button to select “Camera” in the Home menu and press the ENTER button. The Camera menu appears.
2 Select the camera to be adjusted. During communication pressing the F1 button on the Remote Commander switches between the camera on the local site and that on the remote site.

3 Use the V, v, B or b button on the Remote Commander to select “Brightness”, then press the ENTER button. The Brightness adjustment menu appears.

4 Press the ENTER button on the Remote Commander.

5 Use the V, v, B or b button on the Remote Commander to select “Manual Adjustment”, then press the ENTER button. The brightness adjustment bar is selected.
6 Use the ↑, ↓, ◀ or ▶ button on the Remote Commander to adjust the brightness of the screen. Pressing the ◀ button increases the brightness, and pressing the ▶ button decreases it.

**Using the Preset Function**

The settings for local or remote camera angle and zoom can be registered in the preset memory. Once you have stored the settings, you can easily recall them to move the camera.

Up to 100 settings can be registered for the local camera and up to 6 settings for the remote camera.

**To register the preset setting**

1 Press the CAMERA button on the Remote Commander, or press the ↑, ↓, ◀ or ▶ button to select “Camera” in the Home menu and press the ENTER button.

The Camera menu appears.

2 Select the camera whose angle and zoom setting you want to preset. During communication pressing the F1 button on the Remote Commander switches between the camera on the local site and that on the remote site.

3 Use the ↑, ↓, ◀ or ▶ button on the Remote Commander to select “Preset”, then press the ENTER button.

The Preset Setting List appears.
Use the ↑, ↓, ← or → on the Remote Commander to select “New Entry”, then press the ENTER button. The Preset Save menu appears.

Use the ↑, ↓, ← or → button on the Remote Commander to select “Preset Number”, then select the number to which the setting is stored. Only the numbers that have not been used for presetting are selectable.

Use the ↑, ↓, ← or → button on the Remote Commander to select “Adjustments” under “Camera Angle”, then press the ENTER button, if you want to adjust the camera zoom and angle. The Adjustments menu is displayed and you can adjust the zoom and angle.

For the adjustment procedures, see “Adjusting the Camera Angle and Zoom” on page 114.

After the adjustment is finished, press the RETURN button or the ENTER button on the Remote Commander. The Preset Save menu is restored.

When you want to register a thumbnail, use the ↑, ↓, ← or → button on the Remote Commander to select “Thumbnails” and press the ENTER button to check the checkmark for “Register in Thumbnail/List”. The currently displayed image will be registered as the thumbnail.
9 Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Save”, then press the ENTER button. The angle and zoom settings are stored in the selected number, and the preset number is listed in the Preset Setting List.

To move the camera to the preset position

1 Press the CAMERA button on the Remote Commander, or press the ▲, ▼, ◀ or ▶ button to select “Camera” in the Home menu and press the ENTER button. The Camera menu appears.

2 Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Preset” in the Camera menu, then press the ENTER button. The Preset Setting List appears.

3 Use the ▲, ▼, ◀ or ▶ button on the Remote Commander to select the preset number you want to recall, then press the ENTER button. You can also recall the preset numbers 1 to 6 by pressing the number buttons 1 to 6 on the Remote Commander. The submenu appears.

4 Press the ▲, ▼, ◀ or ▶ button on the Remote Commander to select “Load”, then press the ENTER button. The camera moves to the selected preset position.

**Note**

You can select the items below from the submenu:
“Cancel”: Cancels selection of the preset position.
“Edit”: Changes the selected preset position.
“Delete”: Deletes the selected preset position.

Adjusting the Camera in the Detailed Setup Menu

When you select “Details” in the Camera menu, the more detailed setup menu opens. You can adjust various items for camera adjustment.
To use the digital zoom function

Set “Digital Zoom” to “On”.

To use backlight compensation function

When the subject is shot with a bright background, set “Backlight” to “On”. The backlight compensation is activated and you can obtain a bright picture.

To adjust the white balance

Set the white balance depending on the shooting location.

Auto: Adjusts the white balance automatically.
Indoor: Select when shooting the subject indoors.
Outdoor: Select when shooting the subject outdoors.
ONE PUSH: Select when adjusting the white balance by shooting a white object in the center of the screen.

To adjust the focus automatically

Select “Auto” in the Focus drop-down list and press the ENTER button. The focus is automatically adjusted.

To adjust the focus manually

1. Select “Manual” in the Focus drop-down list.
2. Select “Focus Adjustment” and press the ENTER button.
3 Adjust the focus using the ‹, ›, ◀ or ▶ button on the Remote Commander.
   To focus on a distant subject, press the ‹ button.
   To focus on a near subject, press the ◀ button.

To use wide dynamic range (View-DR)

Wide dynamic range (WDR) differentiates between the dark and light areas within a single captured scene, and brightens the dark areas while reducing flared highlights in the light areas.
When using wide dynamic range, set “WDR(View-DR)” to “Low”, “Mid”, or “High” based on the shooting environment. To disable wide dynamic range, set “WDR(View-DR)” to “Off”.

**Note**
To set “WDR(View-DR)” to “Low”, “Mid”, or “High”, you must set “Brightness” to “Auto Adjustment” and “Shutter Speed” to “Auto”.

To set the shutter speed

To adjust the shutter speed automatically, set “Shutter Speed” to “Auto”. To fix the shutter speed, set “Shutter Speed” to “1/100”.
Selecting the Input Picture and Sound

You can switch the picture displayed on the monitor screen, and switch between the input picture and audio.

Switching the Displayed Picture between the Local and Remote Pictures

When the displayed picture on the monitor can be switched during communication, pressing the LAYOUT button on the Remote Commander displays the indication “F1: Switches the monitored picture between the remote and local sites.” at the bottom of the monitor. Each press of the F1 button on the Remote Commander switches the displayed picture between those on the local and remote sites.

Selecting the Input Picture

1. Press the VIDEO INPUT button on the Remote Commander. The Video Input > Near menu appears.

   ![Video Input > Near Menu](image)

2. Use the up, down, left or right button on the Remote Commander to select the video input on the local site, then press the ENTER button. The picture input from the selected equipment is displayed on the monitor screen.

   **CAMERA:** Selects the picture from the unit’s camera. **HDMI-IN(PC):** Selects the picture from the equipment (second camera, etc.) connected to the HDMI IN (PC) connector.

3. To store the selected input in the memory of the system, use the up, down, left or right button on the Remote Commander to select “Save”, then press the ENTER button. The Video Input menu disappears. The stored video input is not deleted even after the system is turned off, and is selected when the power is turned on again.
To change the video input name displayed in the Video Input menu

You can label the desired name for each video input on the Custom Input Label page in the Video setup menu. When you switch the video input in step 2 above, the name you set is displayed in the Video Input menu.
For example, you can label: Camera1, PC, None, etc.

For details, see “Custom Input Label” in the Video setup menu on page 53.

Selecting the Video Input Using the F1 to F4 (Function) Buttons on the Remote Commander

If you assign the video input (Camera or HDMI-IN(PC)) to any of the F1 to F4 buttons on the Remote Commander in “Function Keys in Communication” of the General setup menu, you can quickly switch the video input only by pressing one of the F1 to F4 buttons.

For details, see “Function Keys in Communication” in the General setup menu on page 59.

Switching the Sound to Be Sent to the Remote Party

You can switch the sound sent to the remote party between the sound from the microphone and that from the connected equipment. Use “Audio Input” in the Audio setup menu.

For details, see “Audio Input” in the Audio setup menu on page 50.

Selecting the Audio Input Using the F1 to F4 (Function) Buttons on the Remote Commander

If you assign “Audio Input Select” to one of the F1 to F4 buttons on the Remote Commander in “Function Keys in Communication” of the General setup menu, you can switch the audio that is sent to the remote site with each press of the button.

For details, see “Function Keys in Communication” in the General setup menu on page 59.

Switching the Picture from the Remote System

You can switch the picture output from the remote system during communication.
Press the VIDEO INPUT button, then F1 button on the Remote Commander. The Video Input > Far menu appears.
Use the ↑, ↓, ← or → button on the Remote Commander to select the picture output from the equipment connected to the remote system, then press the ENTER button. The selected picture is input to the local system and is displayed on the monitor screen.

**Note**

You can only select the picture that can be output from the remote system.
Switching the Picture Displayed on the Monitor Screen

You can display the pictures on the local and remote sites on the monitor screen at the same time. This enables you to check how your own party is monitored on the remote site.

1. Press the LAYOUT button on the Remote Commander. The Layout menu appears.

2. Use the ↑, ↓, ← or → button on the Remote Commander to select one of the screen display patterns, then press the ENTER button.

   You can select from among the following eight patterns:
   - **Full**: Displays the remote picture in full screen.
   - **PandP**: Displays the remote picture on the left of the screen in large size and the local picture on the right in small size. (If a computer is connected to the system, the computer screen will appear at the bottom right.)
   - **Side by Side**: Displays the remote and local pictures side by side.
   - **PinP**: Displays the local window picture in the remote full picture. You can select the location of the window picture from among five patterns.

**Note**

During a multipoint conference, you can broadcast local video to the connected host terminal.

- **Self Broadcast**: Send request to broadcast local video to host terminal.
- **Stop Broadcast**: Return to original mode.
To store the selected screen display pattern in the memory of the system, use the ♦, ◊, ◇ or ◆ button on the Remote Commander to select “Save”, then press the ENTER button. The Layout menu disappears.

To swap the location of the remote and local pictures

When the displayed picture can be switched during communication, pressing the LAYOUT button on the Remote Commander displays the indication “F1: Switches the monitored picture between the remote and local sites.” at the bottom of the monitor. Each press of the F1 button on the Remote Commander swaps the location of both pictures.

To switch the display to the remote picture while receiving pictures from a computer

When receiving a computer picture from a remote party, pressing the LAYOUT button on the Remote Commander displays the indication “F2: Restores the previous monitor screen.” at the bottom of the monitor. Press the F2 button on the Remote Commander to switch to the remote picture. To return to the computer picture, press the F2 button again.
Capturing the Screen

You can capture the image displayed on the screen by using “Screen Capture” in the Tools menu and display the captured image on the Phone Book. The captured image is stored on the USB storage device.

To capture the local image

1. Insert a USB storage device on which you want to save the captured image into the USB port on the unit.

   **Note**
   Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

2. Display the image you want to capture on the monitor screen.

   *For details on adjusting the camera, see “Adjusting the Camera” on page 114.*

3. Press the TOOLS button on the Remote Commander, or press the \( \uparrow, \downarrow, \leftarrow \) or \( \rightarrow \) button to select “Tools” in the Home menu and press the ENTER button.
   The Tools menu appears.

4. Press the \( \uparrow \) button on the Remote Commander, and select “Execute” for “Screen Capture” with the \( \uparrow, \downarrow, \leftarrow \) or \( \rightarrow \) button then press the ENTER button.

   ![Tools menu](image)

   The image displayed on the monitor is captured and stored on the USB storage device.

   *For the procedure how to display the captured image on the Phone Book, see “Registering a New Remote Party” on page 102.*
To capture the remote image

1. Display the image of the remote site you want to capture on the monitor screen during communication.

   *For details on adjusting the remote camera, see “Adjusting the Camera” on page 114.*

2. Press the TOOLS button on the Remote Commander to display the Tools menu.

3. Use the ▲, ▼, ► or ◄ button on the Remote Commander to select “Execute” for “Screen Capture”, then press the ENTER button.
   
The remote picture is captured and stored on the USB storage device.
This chapter describes various connections for optional equipment, in addition to the components supplied with the unit.

## Using a Tools Menu

Pressing the TOOLS button on the Remote Commander opens the Tools menu on the monitor screen. The Tools menu allows you to perform operations often used simply by selecting the item in the menu.

Pressing the ➤ button on the Remote Commander, selecting each item with the ↑, ↓, ↔ or ➤ button and pressing the ENTER button enable the following operations:

### Presentation

Pressing the ENTER button on the Remote Commander allows you to transmit an HDMI picture input from a connected computer to a remote party. During transmission, the message “Executing” appears and the selectable item changes to “Stop”. To stop transmitting the HDMI picture, select “Stop” and press the ENTER button.

*For details on presentation, see “Using the Computer Picture for Presentation” on page 131.*
Recording
Pressing the ENTER button on the Remote Commander allows you to save the video and audio of the visual communication in progress to a USB storage device. While the recording is being saved, the message “Executing” appears and the selectable menu item changes to “Stop”. Selecting “Stop” and pressing the ENTER button stops recording.

For details on recording, see “Recording a Visual Communication” on page 133.

Annotation
Pressing the ENTER button displays the Annotation Start menu. You can transmit the picture with letters and graphics overwritten with a commercially available pen tablet or display a pointer on the screen (Annotation function). While the annotation function is being executed, the message “Executing” appears and the selectable menu item changes to “Stop”. Selecting “Stop” and pressing the ENTER button ends annotation.

For details on annotation, see “Using the Annotation Function” on page 135.

Icon display
When you press the ENTER button on the Remote Command and select “On” using the †, ‡, † or ‡ buttons, indicators such as presentation and camera control are displayed on the monitor screen. Selecting “Off” hides the indicators.

Note
The Mic off indicator is always displayed during communication, regardless of this setting.

Screen Capture
Pressing the ENTER button on the Remote Commander allows you to save the picture displayed on the screen to a USB storage device as a still image.

For details on screen capture, see “Capturing the Screen” on page 127.
Using the Computer Picture for Presentation

You can transmit an HDMI picture input from a computer, etc. with the local picture simultaneously to a remote party.

Connecting a Computer

![Diagram of connecting a computer](image)

**Note**

We recommend setting your computer’s resolution to 1920×1080. The “Presentation” screen may appear small when using other resolutions.

Making a Presentation

**To configure the presentation mode**

When you transmit an HDMI picture from a computer, etc. and a camera picture simultaneously to a remote party, the remote party can view both pictures simultaneously. This function is called “to make a presentation using the presentation mode complying with H.239”. Using this function allows smooth reproduction of both camera and computer pictures.
To start a presentation

1. Press the TOOLS button on the Remote Commander to open the Tools menu.

2. Press the button on the Remote Commander and press the , , , or button to select “Execute” for “Presentation.” The RGB picture from the computer is transmitted to the remote party. While presentation is being executed, the message “Executing” appears on the screen.

You can also transmit the computer picture to the remote party by pressing the PRESENTATION button on the Remote Commander instead of performing steps 1 and 2 above.

Note

You can also transmit the computer picture to the remote party by pressing the PRESENTATION button on the Remote Commander instead of performing steps 1 and 2 above.

To stop the presentation

Select “Stop” for “Presentation” in the Tools menu and press the ENTER button on the Remote Commander. Transmission of the computer picture stops.
You can also stop the presentation by pressing the PRESENTATION button on the Remote Commander.
Recording a Visual Communication

The video and audio of a visual communication can be saved to a USB storage device. The saved data can then be viewed on a computer.

**Note**

Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

*For details on the recording settings, see “Recording” on the “Recording” page of the Administrator setup menu on page 62.*

**To start recording**

1. Insert a USB storage device into the USB port.

2. Press the TOOLS button on the Remote Commander to open the Tools menu.

3. Press the button on the Remote Commander and press the †, ‡, ‡ or ‡ button to select “Execute” for “Recording”, then press the ENTER button. The message “Start recording?” appears.

4. Use the †, ‡, ‡ or ‡ button on the Remote Commander to select “OK”, then press the ENTER button. Recording to the USB storage device starts. During recording, the message “Recording [Executing]” is displayed in the Tools menu and the menu item changes to “Stop”.

- **Presentation**
  - [Suspended]
  - Execute
- **Recording**
  - [Executing]
  - Stop
- **Annotation**
  - [Suspended]
  - Execute
- **Icon display**
  - On
- **Screen Capture**
  - Execute

---

133
To stop recording

1 Select “Stop” for “Recording” in the Tools menu, then press the ENTER button on the Remote Commander. The message “Stop recording?” appears.

2 Use the ↑, ↓, ← or → button on the Remote Commander to select “OK”, then press the ENTER button. Recording to the USB storage device stops.

Notes
- If the remaining capacity of the USB storage device is no longer enough for storage during recording, the recording stops automatically and a notification message appears.
- You can store up to 2 GB or 12 hours of video for a single recording. If the maximum size for files is reached during recording, the recording stops automatically and a notification message appears.
- Although the recorded MPEG4 files have the same file names as the MPEG4 files that can be played on other devices that support the USB storage video format, you cannot play the files on these devices even after the files are recognized and moved to the file directories of these devices.

To start and stop recording using the F1 to F4 (function) buttons on the Remote Commander

If you assign “Recording Execute/Stop” to one of the F1 to F4 buttons on the Remote Commander in “Function Keys in Communication” of the General setup menu, you can start or stop recording with each press of that button.

For details, see “Function Keys in Communication” in the General setup menu on page 59.
Using the Annotation Function

During communication you can transmit or receive letters and graphics written on the screen with a pen tablet as they are written. You can also point the camera picture or computer picture with a pointer. This function is called “Annotation”.

The annotation function supports pen tablets from Wacom Co., Ltd.

For details on supported products, consult your Sony dealer.

Notes
- The communication using a pen tablet is only available for communication between the PCS-XG80/XG80S/XG55/XG55S/XA80/XA55/XL55/G60/G60D/G60DP/XG100/XG77/XG100S/XG77S/XC1 Communication Systems. A pen tablet cannot be used for communication with other Sony communication systems.
- Graphics written using the annotation function will not appear in recorded video.
- Do not connect small USB devices to the USB port on the front of the unit, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.
- Operations may differ depending on the pen tablet you are using.

For details, consult your Sony dealer.

Connecting a Pen Tablet

1. Turn off the unit.

2. Connect the pen tablet to the USB port on the front panel of the unit.

3. Press the (power) switch on the unit to turn it on.
Using the Annotation Function while in Communication

To start annotation

1. Start communication.

2. Press the TOOLS button on the Remote Commander to open the Tools menu.

3. Press the ◄ button on the Remote Commander and press the ◄, ◄, ◄ or ◄ button to select “Execute” for “Annotation”, then press the ENTER button.

The Annotation Start menu appears.

4. Use the ◄, ◄, ◄ or ◄ button on the Remote Commander to select “Background Screen” for executing the annotation function and press the ENTER button.

Local Picture: Selects the picture on the local site as the background
Remote Picture: Selects the picture on the remote site as the background
Received Computer Picture: Selects the computer picture received from the remote site as the background
Transmitting Computer Picture: Selects the computer picture on the local site as the background

Notes
- “Received Computer Picture” can be selected only when the computer picture is being received from the remote site.
“Transmitting Computer Picture” can be selected only when the computer picture is being transmitted from the local site.

5 Use the ↑, ↓, ← or → button on the Remote Commander to select “Annotation Mode” and press the ENTER button.

**Drawing:** Allows you to write letters or graphics on the screen.

**Pointing:** Allows display of a pointer on the screen.

6 Use the ↑, ↓, ← or → button on the Remote Commander to select “Start” and press the ENTER button.

The indicator indicating that the local party uses annotation appears.

When the Drawing mode is selected, (pen) indicator appears on the monitor screen and (pointer) appears when the Pointing mode is selected.

7 Write letters or graphics on the screen with a pen supplied with the pen tablet, or move the pointer on the screen.

The written data is displayed on the screen in live.

*For details on how to use the pen tablet, refer to the instruction manual supplied with the pen tablet.*
**Operations during pointing**

You can point to any desired portion on the monitor screen with a pointer. You cannot write letters and graphics in pointing mode.

**Operations during drawing**

Operate using the function keys on the tablet and the buttons on the pen.

---

**To start drawing**
Press the topmost key on the tablet.

**To stop drawing**
Press the second key from the top on the tablet.

**To change the color**
Press the lower pen button. Each press changes the color. You can select from among black, red, blue, green, yellow, orange, purple and white.
To perform this using touch operations, place one finger on the tablet screen, and tap to the right of that position with a second finger.

**To change the line density**
Press the upper pen button. Each press changes the line density. You can select from three different line densities.
To perform this using touch operations, place one finger on the tablet screen, and tap to the left of that position with a second finger.

**To erase with the eraser**
Touch the tail switch (eraser) of the pen onto the tablet and move it on the letters or graphics you want to erase.
To perform this using touch operations, touch the tablet screen with two fingers, and perform the operation using the balls of your fingers.

**To erase all written letters and graphics**
Press the bottommost key on the tablet.
To obtain the drawing rights
Normally, the drawing rights belong to the party who starts annotation. In the case that the remote party starts annotation, the Obtain Drawing Rights button appears and the indicator (Drawing executed by the remote party) on the monitor screen on the local site. If you want to obtain the drawing rights, press the second key from the bottom on the tablet. The indicator (Drawing executed by the local party) appears on the monitor screen, and you are allowed to write letters and graphics on the screen.

To save the drawings written using annotation

1. Insert a USB storage device on which you want to save the drawings using annotation into the unit.
2. Press the TOOLS button on the Remote Commander to open the Tools menu.
3. Select “Execute” for “Screen Capture” in the Tools menu.
   The drawing using annotation on the screen is saved to the USB storage device as a still image.

To end the annotation mode

1. Press the TOOLS button on the Remote Commander to open the Tools menu.
2. Use the , , or button on the Remote Commander to select “Stop” for “Annotation”, then press the ENTER button.
   The annotation mode ends.
   The letters and graphics written using the annotation function are deleted when the communication ends.
Using the Microphone

To connect the microphone

Connect the microphone to the MIC jack on the unit. Power is supplied to the microphone from the unit.

To use the connected microphone

**Notes on installation of the microphone (supplied)**

- Install the microphone about 50 cm (1.6 ft.) away from the participants.
- Place the microphone in a quiet, echo-free location.
- Install the speakers so that the participants do not come between it and the microphone.
- Install the microphone away from equipment that may cause noise.
- Avoid covering the microphone, with paper for example, or carrying the microphone and moving it. If you do either, extreme noise and echo may be heard temporarily by the remote party. In such cases, wait until the echo disappears.
Sending Video and Audio from External Equipment to a Remote Party

The unit allows you to send the picture and audio output from connected equipment, such as a camcorder, to a remote party.

To connect the video equipment for input

The unit is equipped with one video input.

To input video and audio from external equipment

To input video

Press the VIDEO INPUT button on the Remote Commander to open the Video Input > Near menu, then select the video you want to input.
Use the †, ‡, ◀ or ▶ button on the Remote Commander to select the external equipment connected to each video input on the unit, then press the ENTER button.
The picture from the selected equipment is displayed.
**CAMERA:** Video shot by the unit’s camera.
**HDMI-IN(PC):** Video of the camera or video equipment connected to the HDMI IN (PC) connector.

To save the selected input, press the †, ‡, ◀ or ▶ button on the Remote Commander to select “Save”, then press the ENTER button.

**To input audio**
Set “Audio Input” to “AUX” or “MIC+AUX” on the Basic Setup1 page of the Audio setup menu (page 50).
When set to “AUX”, the sound from the external equipment is input and the sound from a microphone is deactivated. When set to “MIC+AUX”, both sounds are input.
Viewing the Picture from the Unit on a Monitor or Projector

When the monitor or projector is connected to the unit, you can view the picture from the system.

To connect a monitor or projector

1. Connect the HDMI cable (supplied) from the HDMI OUT of the unit to the HDMI IN of the monitor.
2. Connect the other end of the HDMI cable to the HDMI IN of the projector or monitor.

Monitor, projector, etc.
Controlling the Remote System with the Tone Signal – DTMF Transmission

The unit enables you to control the remote system connected by transmitting the tone signal (DTMF: Dual Tone Multi Frequency) assigned to the numbers for dialing (0-9, #, *).

1 Press the TONE ( * ) button on the Remote Commander during communication.
   The DTMF menu appears on the monitor screen.

2 Press one of the number buttons (0-9, #, * ) on the Remote Commander corresponding to the tone signal you want to transmit to the remote party.
   The tone signal will be transmitted when the button is pressed.

3 To stop transmitting the tone signal, press the ENTER button on the Remote Commander.
   The DTMF menu disappears.

Note
The microphone is automatically turned off while the DTMF menu is displayed.
Accessing the Unit

The following controls are available to access the unit. For details on each control, consult your Sony dealer.

Note
Depending on the operating environment, unauthorized third parties on the network may be able to access the system. When allowing external access, be sure to configure all of the passwords on the Password page (page 61) of the Administrator setup menu.

Using a Web Browser

You can control or set up the unit by accessing it from a Web browser. To access the unit from a Web browser, set “Web Access” to “Enabled” on the Access Permit page of the Administrator setup menu (page 63).

For details on Web operation, see Chapter 6, “Web Control Function”.

Using Telnet

You can control or set up the unit by accessing it with Telnet. To access the unit from Telnet, set “Telnet Access” to “Enabled” on the Access Permit page of the Administrator setup menu (page 63).

Using SSH

You can control or set up the unit by accessing it with SSH. To access the unit from SSH, set “SSH Access” to “Enabled” on the Access Permit page of the Administrator setup menu (page 63).
When a strictly confidential communication is required, the unit enables a connection with encrypted video and audio. A connection conducted using this feature is known as an encrypted connection. This chapter describes how to conduct an encrypted connection. The unit is equipped with standard encryption, which complies with the H.235 standardized by the ITU-T.

**Note**

The encryption function may not be available in some countries or regions.
Preparing for an Encrypted Connection via LAN

To start an encrypted connection, “Encryption Mode” must be set in the Encryption setup menu.

Set “Encryption Mode” to “Connect Priority” or “Encrypt Priority” in the Encryption setup menu.

**Connect Priority**
Connects with encryption to a remote party with standard encrypted connection enabled. Connects without encryption to parties unable to connect with standard encryption or parties with encryption set to off.

Local system: Standard encrypted connection available
Remote system: Standard encrypted connection available

Local system: Standard encrypted connection available
Remote system: Standard encrypted connection unavailable

Connect with encryption

Connect without encryption
**Encrypt Priority**
Connects only to remote parties with standard encrypted connection enabled.

- **Connect with encryption**
  - Local system: Standard encrypted connection available
  - Remote system: Standard encrypted connection available

- **Do not connect**
  - Local system: Standard encrypted connection available
  - Remote system: Standard encrypted connection unavailable
Starting an Encrypted Connection

You can start an encrypted connection by calling a remote party in the same manner as a daily connection. During an encrypted connection, the encryption icon, ☑️, is displayed.

![Encryption Icon](image)

**Note**
If there is no icon displayed, transmitted and received data are not encrypted. Confirm if an icon is displayed before starting a connection.

**When the encrypted connection is disabled**
If the following message appears when you call a remote party, an encrypted connection is not available.

<table>
<thead>
<tr>
<th>Error Messages</th>
<th>Causes</th>
</tr>
</thead>
<tbody>
<tr>
<td>The far-end system is not compatible with the encryption feature.</td>
<td>The remote system is not equipped with an encryption feature.</td>
</tr>
<tr>
<td>The encryption feature on a far-end system is disabled.</td>
<td>The encryption feature on a remote system is turned off or the signal encryption method setting on the remote system is different from that on the local system.</td>
</tr>
<tr>
<td>The encryption feature on a far-end system is enabled.</td>
<td>The encryption feature on a remote system is turned on.</td>
</tr>
<tr>
<td>The conference could not start because the encryption feature at the near-end side was disabled.</td>
<td>“Encryption Mode” is set to “Off” on the local system.</td>
</tr>
<tr>
<td>The conference could not start because the encryption feature at the far-end side was disabled.</td>
<td>The encryption feature on the remote system is disabled.</td>
</tr>
<tr>
<td>The conference could not start because the signal encryption method at the near-end side differed from that of the far-end side.</td>
<td>The encryption method setting on the remote system is not the same as that on the local system.</td>
</tr>
<tr>
<td>Error Messages</td>
<td>Causes</td>
</tr>
<tr>
<td>-------------------------------------------------------------------------------</td>
<td>---------------------------------------------------------</td>
</tr>
<tr>
<td>The standard encryption videoconference with SIP connection is not available.</td>
<td>You are connected to the remote system via SIP connection.</td>
</tr>
</tbody>
</table>
This chapter describes the Web Control Functions used when operating the unit.
The Web Control Function helps you control the unit, or change its setup configuration, using a Web browser installed on your PC, such as Internet Explorer.

Internet Explorer is a product of the Microsoft Corporation. Please use Version 7.0, or above.

**Note**
All of the menus and options on the Web Control Function appear in English only.
Opening the Web Page

Enter the IP address assigned to the unit in the address line of your browser.
Example: For IPv4 addresses
   http://xxx.xxx.xxx.xxx/
   ("xxx.xxx.xxx.xxx" represents the IPv4 address.)

Example: For IPv6 addresses
   ("xxxx:xxxx:xxxx:xxxx:xxxx:xxxx:xxxx:xxxx" represents the IPv6 address.)

**Note**
When a proxy server in an external network segment has been set, the Gateway address in the unit LAN setup must also be set. Or set your Web browser proxy setting to “No Proxy” for the unit.
Identifying a User

Once you reach the Web page, the following window will be displayed asking you to identify yourself as the user.

![User Identification Window]

Enter one of the following user names (see below) into the “User Name” box and the corresponding password into the “Password” box, then click the [OK] button.

Each character of a password is shown as “*” on the screen.

When the user name and password are correct, the “Home” menu will come up.

If an incorrect user name or password is entered, you are asked to enter it again. When the incorrect entries are made three times, an error message appears on the screen.

You can select a user name from the following and enter the password for the selected user name.

**[remote]**
Enter the Remote Access Password set in the Administrator setup menu. You can access and check the “Phonebook” and “Setup” pages.

**[address]**
Enter the Phone Book Modification Password set in the Administrator setup menu. You can access the “Phonebook” page, change the setting of the page, and register a new entry onto the page. And you can check the “Setup” pages.

**[sonypcs]**
Enter the Administrator Password set in the Administrator setup menu. You can access the “Phonebook” page, change the setting of the page, and register a new entry onto the page. And you can check and modify the “Setup” pages.
[setting]
Enter the Save Settings Password set in the Administrator setup menu. You can check and modify the settings in the “Phonebook” page or register new entries. You can also check the settings in the “Setup” page and modify settings other than administrator settings.

Notes
- If passwords have not been registered, leave the “Password” box blank and click the [OK] button.
- The Administrator Password, Phone Book Modification Password, Save Settings Password, and Remote Access Password are registered in the Password page of the Administrator setup menu.
- When you enter a password to access the Web page, the password authorization will be valid until you quit the Web browser. If you simply close the Web browser without quitting, the access authorization will still be valid when you open the Web browser again.
- Depending on the operating environment, unauthorized third parties on the network may be able to access the system. We strongly recommend configuring all of the passwords for security purposes. Configure all the passwords on the Password page (page 61) of the Administrator setup menu.
Selecting a Menu

By clicking a menu name on the left part of the page, you can display the corresponding menu page.

**Menu items**

[Home]
Displays the “Home” menu to select the line I/F to connect to a remote party, enter the address of the remote party and dial. The information icons for this system are also displayed.

[Download]
Displays the “Download” menu to download logs.

[Control Pad]
Displays the control panel to control the system.

[Remote Commander]
Displays the image of the Remote Commander supplied with the unit. It allows you to perform the same operations as those on the Remote Commander.
How to Use [Home] Menu

When you click [Home] on the left part of the page, the Home menu appears. You can also display the Home menu by entering the correct password on the name entry screen.

To dial by entering a number

① Select the line interface (IP or SIP).
② Enter the telephone number or address of a remote party into the text box.
③ Click the [Connect] button.
How to Use [Download] Menu

When you click [Download] on the left part of the page, the Download menu appears. Various log files can be shown.

Select the log file you want to display, and click the [Download] button. You can check the log files in a separate window.
How to Use [Remote Commander] Menu

When you click [Remote Commander] on the left part of the screen, the Remote Commander image appears.

Click the various buttons on the Remote Commander image to perform operations identical to those on the supplied Remote Commander, such as controlling the camera, dialing phone numbers, etc.
Selecting a Tool

By clicking the tools button on the top part of the page, you can jump to the corresponding tools page.

[Connect/Disconnect]
Calls a remote party using direct dialing and ends a communication.

[Phonebook]
Displays the dial list of the Phonebook.
Connects from the Phonebook.
Registers, confirms, or edits the dial list.

For a private phone book, the “Phonebook” button changes to the “Private Phonebook” button.

[Shared Phonebook]
You can use the Shared Phone Book.

[History]
Displays the Dial, Answer and Missed Call history lists.
Dials from the history.
Deletes an unnecessary history record.

[Setup]
Confirms or modifies the setup.

[Information]
Confirms the machine information, peripheral status and communication mode.
You can also check the network routing, and can display the recorded files on a USB storage device.

[Monitor]
You can monitor the picture on the unit.

Note
You can select the background of the Home menu and the logo that is displayed while the system is running.

**Notes**
- The KIOSK Mode setting can only be configured when the Web Control Function is accessed using the Administrator Password.
- For detailed information on the KIOSK Mode setting, consult your Sony dealer.

1. Click [Setup] at the top of the screen.
2. Click [Admin:Etc] that appears on the left side of the screen.
   The “Admin:Etc” screen appears.
   (You can only configure this setting when “sonypcs” has been entered as the user name.)
3. Set “KIOSK Mode” to “On”.
4. Click the [Save] button.
   After saving is complete, the page display is refreshed.

**Note**
To turn the power off during KIOSK Mode, press the (power) switch on the unit twice.
How to Use [Version Up] Page


Click [Reference] and select the software you want to upgrade, then click the [Upload] button. When upload is complete, a message appears and the version upgrade begins. After the upgrade is complete, the system reboots. Do not turn off the power until rebooting is complete. You can also upload Phone Books and configuration files by selecting them with [Reference].
How to Use [Monitor] Page

When you click [Monitor] of the tools buttons, the [Monitor] page opens. You can monitor the picture on the unit.

**Note**
When “Web Monitor” is set to “Off” on the Access Permit page of the Administrator setup menu, or while the encrypted connection is made, you cannot use the [Monitor] page.
Appendix

Location and Function of Parts and Controls

PCS-XC1 HD Visual Communication System

Front

1 Lens
This is a 12-magnification optical zoom lens.

2 (power) switch
Turns on/off the system.

3 POWER indicator
Lights when the power switch is set to on and the unit is turned on.
When the unit is in standby mode, the indicator blinks slowly (about once every 5 sec.).

4 ONLINE indicator
Lights green while dialing and during communication.

5 (USB) port
Insert a USB storage device (not supplied) here.
You can also connect a pen tablet (not supplied) for annotation here.

Note
Do not connect small USB devices (e.g., pen tablet receivers) here, as they may become impossible to remove. Connect small devices to the USB port on the rear of the unit.

Appendix

rear

1 Kensington Security Slot
Connect an anti-theft security cable here.

2 HDMI IN (PC) connector
Connect to the HDMI output connector of a computer.

Note
We recommend using Sony HDMI cables.

3 HDMI OUT connector
Connect to the HDMI input of an optional TV monitor, etc.

CAUTION
When you connect the HDMI cable of the unit to peripheral device, use the supplied cable to prevent malfunction due to radiation noise.
1 Tripod screw hole (1/4-20UNC)
When you use a tripod screw, use this screw hole to fix it.

2 Mounting screw hole (M3)
Use this hole to secure a bracket, etc.

Important
The nameplate is located on the bottom.

4 (USB) port
Insert a USB storage device (not supplied) here.

Note
Use this port when connecting small USB devices.

5 MAINTENANCE connector
Used for maintenance service.

6 (LAN) connector (1000BASE-T/100BASE-TX/10BASE-T, 8-pin modular)
Used to connect via a LAN or a SIP.
Connect to a hub or a SIP server using the category 6 cable.

CAUTION
For safety, do not connect the connector for peripheral device wiring that might have excessive voltage to this port.
Follow the instructions for this port.

7 MIC jack (minijack)
Connect the microphone (supplied).
Power is supplied to the microphone by the unit.

8 DC 19.5V jack
Connect the supplied AC Power Adaptor.
You can set the volume of beep that sounds by pressing a button on the Remote Commander using the menu. You can also set for the beep not to sound.

*For the setting, see “Beep Sound” in the Audio setup menu on page 52.*

**PRESENTATION button**
Starts or stops transmission of presentation data.

**F1 to F4 (function) buttons**
The function buttons are used for various operations according to the situation.
The current function of the buttons is guided at the bottom of the menu screen.

**LAYOUT button**
Displays the Layout menu to select the screen display pattern.

**VOLUME +/– buttons**
Adjust the volume of the sound received from a remote party.
+: to increase the volume
–: to decrease the volume

**Arrow buttons (+/–/↑/↓)***
Used to select the menu or make various settings in the menu.

**ENTER button**
Executes the selection or setting in the menu and goes to the next step.

**RETURN button**
Used to return to the previous step.

**CONNECT ( ) button**
Used to connect a remote party for communication.

**Number (0-9, #, *) buttons**
Used to enter the letters or numbers of a telephone number, etc.

**Battery compartment (rear)**
Insert two size AA (R6) batteries.

**I/ (power on/off) button**
Sets the unit to standby mode when it is turned on. Turns on the unit when it is in standby.

**VIDEO INPUT button**
Displays the Video Input menu to switch the video input signal to be displayed on the monitor TV.

**CAMERA button**
Displays the Camera menu to adjust the camera angle, brightness, etc.

**ZOOM (T/W) buttons**
Zooms in or out.
T: to enlarge the picture
W: to reduce the picture

15 **TOOLS button**
Displays the Tools menu.

16 **DISCONNECT (disconnect) button**
Used to disconnect a remote party in communication.

17 **BACK SPACE button**
Deletes the letter entered last.

18 **MIC ON/OFF button**
Turns off the local sound to be sent to a remote party. To restore the sound, press the button again.
## Indicators

The following icons appear on the monitor depending on the functions being used.

<table>
<thead>
<tr>
<th>Indicator</th>
<th>Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Near camera control" /></td>
<td>Near camera control</td>
<td>Local camera being controlled</td>
</tr>
<tr>
<td><img src="image2.png" alt="Far camera control" /></td>
<td>Far camera control</td>
<td>Remote camera being controlled</td>
</tr>
<tr>
<td><img src="image3.png" alt="Mic off (Near)" /></td>
<td>Mic off (Near)</td>
<td>Local microphone is turned off in communication or not in communication.</td>
</tr>
<tr>
<td><img src="image4.png" alt="Mic off (Far)" /></td>
<td>Mic off (Far)</td>
<td>Remote microphone is turned off in communication or not in communication.</td>
</tr>
<tr>
<td><img src="image5.png" alt="Volume" /></td>
<td>Volume</td>
<td>Volume of remote party’s voice being adjusted</td>
</tr>
<tr>
<td><img src="image6.png" alt="Audio level (monaural)" /></td>
<td>Audio level (monaural)</td>
<td>Audio input level of monaural sound</td>
</tr>
<tr>
<td><img src="image7.png" alt="Character input mode" /></td>
<td>Character input mode</td>
<td>Character input available</td>
</tr>
<tr>
<td><img src="image8.png" alt="LAN status (LAN)" /></td>
<td>LAN status (LAN)</td>
<td>LAN connected via the connector using Internet Protocol version 4 (IPv4).</td>
</tr>
<tr>
<td><img src="image9.png" alt="LAN status (LAN, IPv6)" /></td>
<td>LAN status (LAN, IPv6)</td>
<td>LAN connected via the connector using Internet Protocol version 6 (IPv6).</td>
</tr>
<tr>
<td><img src="image10.png" alt="Audio input" /></td>
<td>Audio input</td>
<td>Selected audio input (example of the input from the MIC connector)</td>
</tr>
<tr>
<td><img src="image11.png" alt="Video input" /></td>
<td>Video input</td>
<td>Selected video input (example of the video from the HDMI IN (PC) connector)</td>
</tr>
<tr>
<td><img src="image12.png" alt="USB storage" /></td>
<td>USB storage</td>
<td>USB storage device is inserted in the unit.</td>
</tr>
<tr>
<td>Indicator</td>
<td>Name</td>
<td>Description</td>
</tr>
<tr>
<td>-----------</td>
<td>------</td>
<td>-------------</td>
</tr>
<tr>
<td><img src="image" alt="Preset load" /></td>
<td>Preset load</td>
<td>Recalling the preset camera settings (1-6)</td>
</tr>
<tr>
<td><img src="image" alt="Presentation (transmitting)" /></td>
<td>Presentation (transmitting)</td>
<td>Presentation Executing (transmitting the presentation data to a remote party)</td>
</tr>
<tr>
<td><img src="image" alt="Presentation (receiving)" /></td>
<td>Presentation (receiving)</td>
<td>Receiving the presentation data from a remote party</td>
</tr>
<tr>
<td><img src="image" alt="Recording" /></td>
<td>Recording</td>
<td>Recording in progress</td>
</tr>
<tr>
<td><img src="image" alt="Tablet" /></td>
<td>Tablet</td>
<td>Pen tablet connected</td>
</tr>
<tr>
<td><img src="image" alt="Drawing (near)" /></td>
<td>Drawing (near)</td>
<td>Drawing rights belong to the local party.</td>
</tr>
<tr>
<td><img src="image" alt="Drawing (far)" /></td>
<td>Drawing (far)</td>
<td>Drawing rights belong to the remote party.</td>
</tr>
<tr>
<td><img src="image" alt="Pointer (near)" /></td>
<td>Pointer (near)</td>
<td>Local party’s pointer</td>
</tr>
<tr>
<td><img src="image" alt="Pointer (far)" /></td>
<td>Pointer (far)</td>
<td>Remote party’s pointer</td>
</tr>
<tr>
<td><img src="image" alt="Encryption" /></td>
<td>Encryption</td>
<td>Connected with encryption</td>
</tr>
<tr>
<td><img src="image" alt="Packet loss" /></td>
<td>Packet loss</td>
<td>Packet loss occurring</td>
</tr>
<tr>
<td><img src="image" alt="USB audio device" /></td>
<td>USB audio device</td>
<td>Connecting USB audio device</td>
</tr>
</tbody>
</table>
On-Screen Messages

Check the following if a message appears on the TV monitor when operating the unit.

<table>
<thead>
<tr>
<th>Message</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cannot complete connection. (The following code and message appear.)</td>
<td>0 Unknown network error: Try again later.</td>
</tr>
<tr>
<td>Number does not exist: Check the number and try again.</td>
<td></td>
</tr>
<tr>
<td>Network congestion: Try again later.</td>
<td></td>
</tr>
<tr>
<td>3 Try again later.</td>
<td></td>
</tr>
<tr>
<td>Normal disconnection: (The line has been disconnected normally.)</td>
<td></td>
</tr>
<tr>
<td>Line is busy: Try again later.</td>
<td></td>
</tr>
<tr>
<td>System not responding: Check if the remote system is connected.</td>
<td></td>
</tr>
<tr>
<td>No such subscriber: Confirm the site number.</td>
<td></td>
</tr>
<tr>
<td>Call rejected: Check if the remote system is connected.</td>
<td></td>
</tr>
<tr>
<td>Called party number changed: Check the number and try again.</td>
<td></td>
</tr>
<tr>
<td>Connection restoration request: Try again later.</td>
<td></td>
</tr>
<tr>
<td>Remote system out of order: Check if the remote system is operational.</td>
<td></td>
</tr>
<tr>
<td>Invalid number entered: Check the number and try again.</td>
<td></td>
</tr>
<tr>
<td>Network not available: Try again later.</td>
<td></td>
</tr>
<tr>
<td>Line is busy. Try to dial again later.</td>
<td></td>
</tr>
<tr>
<td>Network not available: Line is busy. Try again later.</td>
<td></td>
</tr>
<tr>
<td>Not a Subscriber: Check the remote party’s facility contract.</td>
<td></td>
</tr>
<tr>
<td>Bearer capability not authorized: Check if “Restrict” is set correctly.</td>
<td></td>
</tr>
<tr>
<td>Restricted capability: Set “Restrict” to “56K” and try again.</td>
<td></td>
</tr>
<tr>
<td>Terminal attribute error: Check the connection of the remote system.</td>
<td></td>
</tr>
<tr>
<td>Protocol error: Turn off and restart the system and try again.</td>
<td></td>
</tr>
<tr>
<td>H.221 negotiation timeout: Restart the system and connect again.</td>
<td></td>
</tr>
<tr>
<td>Invalid SPID: Reregister the SPID.</td>
<td></td>
</tr>
<tr>
<td>The remote terminal may not be compatible with the BONDING function.</td>
<td></td>
</tr>
<tr>
<td>LAN connection timeout: Try again later.</td>
<td></td>
</tr>
<tr>
<td>LAN connection rejected: Try again later.</td>
<td></td>
</tr>
<tr>
<td>DNS error.</td>
<td></td>
</tr>
<tr>
<td>Message Number</td>
<td>Message Description</td>
</tr>
<tr>
<td>----------------</td>
<td>---------------------</td>
</tr>
<tr>
<td>180</td>
<td>Dialing your own number is invalid.</td>
</tr>
<tr>
<td>181</td>
<td>GateKeeper error.</td>
</tr>
<tr>
<td>192</td>
<td>PPPoE server admission has failed. Check the PPPoE User Name and Password are entered correctly.</td>
</tr>
<tr>
<td>195</td>
<td>Now obtaining an IP address via DHCP.</td>
</tr>
<tr>
<td>196</td>
<td>Configure the DNS address or use the IP address to dial.</td>
</tr>
<tr>
<td>205</td>
<td>Check the user name or user number for dialing is correct.</td>
</tr>
<tr>
<td>207</td>
<td>The remote terminal may not be registered in gatekeeper. Contact the gatekeeper administrator.</td>
</tr>
<tr>
<td>209 – 212</td>
<td>Gatekeeper does not respond. Contact the gatekeeper administrator, or use the IP address to dial.</td>
</tr>
<tr>
<td>201, 217</td>
<td>Call not responded.</td>
</tr>
<tr>
<td>230, 231</td>
<td>PPPoE server admission fails. Dial again after confirmation of the PPPoE settings.</td>
</tr>
<tr>
<td>232</td>
<td>Access to the DNS server has failed. Check the PPPoE DNS settings.</td>
</tr>
<tr>
<td>233</td>
<td>Connection to the remote party via DNS disabled. Dial using IP address.</td>
</tr>
<tr>
<td>234</td>
<td>Dialing the same address is invalid.</td>
</tr>
<tr>
<td>235</td>
<td>Regarded as a secondary terminal as the number of lines for ISDN configuration is different.</td>
</tr>
<tr>
<td>236</td>
<td>Regarded as a secondary terminal as Far End Camera Control is set to Off.</td>
</tr>
<tr>
<td>237</td>
<td>Check the line interface or the IP address is set correctly.</td>
</tr>
<tr>
<td>238</td>
<td>The conference could not start because the encryption feature at the near-end side was disabled.</td>
</tr>
<tr>
<td>239</td>
<td>The conference could not start because the encryption feature at the far-end side was disabled.</td>
</tr>
<tr>
<td>240</td>
<td>The conference could not start because the signal encryption method at the near-end side differed from that of the far-end side.</td>
</tr>
<tr>
<td>241</td>
<td>The standard encryption videoconference with SIP connection is not available.</td>
</tr>
<tr>
<td>243</td>
<td>Connection with the current communication mode is not available via the specified line interface.</td>
</tr>
<tr>
<td>244</td>
<td>Disconnected due to failure to receive packet from remote site.</td>
</tr>
</tbody>
</table>
# Troubleshooting

If the unit does not function correctly, check the following.

<table>
<thead>
<tr>
<th>Symptom</th>
<th>Cause</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>The power of the system is not turned on.</td>
<td>The power switch is not set to on.</td>
<td>Press the power switch to turn on the power of the system (page 24).</td>
</tr>
<tr>
<td>The power switch is not set to on.</td>
<td>The power switch is not set to on.</td>
<td>Press the power switch to turn on the power of the system (page 24).</td>
</tr>
<tr>
<td>The batteries in the Remote Commander are low or dead.</td>
<td>Replace the batteries with new ones (page 21).</td>
<td></td>
</tr>
<tr>
<td>The batteries in the Remote Commander are low or dead.</td>
<td>Replace the batteries with new ones (page 21).</td>
<td></td>
</tr>
<tr>
<td>The Remote Commander does not operate.</td>
<td>Pairing with the Remote Commander fails.</td>
<td>Perform pairing of the Remote Commander with the unit (page 22).</td>
</tr>
<tr>
<td>No sound or the volume is very low.</td>
<td>The volume of the system is too low.</td>
<td>Adjust the sound volume by pressing the VOLUME +/- buttons on the Remote Commander (page 26).</td>
</tr>
<tr>
<td>No sound or the volume is very low.</td>
<td>The volume of the TV monitor is too low.</td>
<td>Adjust the volume of the TV monitor.</td>
</tr>
<tr>
<td>No sound or the volume is very low.</td>
<td>The volume of the TV monitor is too low.</td>
<td>Adjust the volume of the TV monitor.</td>
</tr>
<tr>
<td>The microphone on the remote party is turned off.</td>
<td>Ask the remote party to turn on the microphone.</td>
<td></td>
</tr>
<tr>
<td>Audio input is not selected properly.</td>
<td>Set up “Audio Input” on the Basic Setup1 page of the Audio setup menu properly (page 50).</td>
<td></td>
</tr>
<tr>
<td>The microphone or external equipment is not connected correctly.</td>
<td>Check the connection (pages 140 and 141).</td>
<td></td>
</tr>
<tr>
<td>Picture is blurred.</td>
<td>Manual focus is selected but picture remains blurred.</td>
<td>Adjust the focus (page 120).</td>
</tr>
<tr>
<td>Picture is blurred.</td>
<td>Manual focus is selected but picture remains blurred.</td>
<td>Adjust the focus (page 120).</td>
</tr>
<tr>
<td>When auto focus is selected, the background is too bright, contrast is too high, or the background or the participants’ clothes contain fine line patterns.</td>
<td>Select manual focus and adjust manually (page 120).</td>
<td></td>
</tr>
<tr>
<td>No picture.</td>
<td>Movement of the camera is prevented.</td>
<td>Turn off the system, then turn it on again.</td>
</tr>
<tr>
<td>No picture.</td>
<td>Movement of the camera is prevented.</td>
<td>Turn off the system, then turn it on again.</td>
</tr>
<tr>
<td>The selected picture source is not tuned on.</td>
<td>Turn on the selected video equipment.</td>
<td></td>
</tr>
<tr>
<td>The selected picture source is not tuned on.</td>
<td>Turn on the selected video equipment.</td>
<td></td>
</tr>
<tr>
<td>Video input is not selected properly.</td>
<td>Select the video input properly (page 122).</td>
<td></td>
</tr>
<tr>
<td>Video input is not selected properly.</td>
<td>Select the video input properly (page 122).</td>
<td></td>
</tr>
<tr>
<td>The selected picture source is not correctly connected to the system.</td>
<td>Check the connections (page 141).</td>
<td></td>
</tr>
<tr>
<td>The selected picture source is not correctly connected to the system.</td>
<td>Check the connections (page 141).</td>
<td></td>
</tr>
<tr>
<td>No connection.</td>
<td>Wrong number was dialed.</td>
<td>Check the entered number.</td>
</tr>
<tr>
<td>No connection.</td>
<td>Wrong number was dialed.</td>
<td>Check the entered number.</td>
</tr>
<tr>
<td>The setting of “Line I/F” is not correct (when using direct dialing).</td>
<td>Set “Line I/F” to correct interface referring to “Calling a Remote Party by Entering Their Address or Number Directly (Direct Dial)” (page 90).</td>
<td></td>
</tr>
<tr>
<td>Symptom</td>
<td>Cause</td>
<td>Solution</td>
</tr>
<tr>
<td>---------</td>
<td>-------</td>
<td>----------</td>
</tr>
<tr>
<td>No connection.</td>
<td>The registered items in the Phone Book are not correct.</td>
<td>Register the party correctly referring to “Registering a Remote Party – Phone Book” (page 102).</td>
</tr>
<tr>
<td></td>
<td>Some of the system settings are not correct.</td>
<td>Set the system settings correctly referring to “Registering Local Information” (page 43).</td>
</tr>
<tr>
<td></td>
<td>The IP address and network mask are not set correctly.</td>
<td>Ask the system administrator to set them correctly (page 53).</td>
</tr>
<tr>
<td></td>
<td>The LAN cable is disconnected.</td>
<td>Connect correctly (pages 18, 20).</td>
</tr>
<tr>
<td></td>
<td>The LAN cable is connected to the incorrect connector.</td>
<td>Connect correctly (pages 18, 20).</td>
</tr>
<tr>
<td></td>
<td>The LAN cable is down.</td>
<td>Replace the cable with a new one.</td>
</tr>
<tr>
<td></td>
<td>The cable exclusively designed for the ISDN connection is used for LAN connection.</td>
<td>Use the cable for LAN connection.</td>
</tr>
<tr>
<td></td>
<td>Incorrect type of cable (cross or straight cable) is used for the LAN connection.</td>
<td>Use the correct type of cable.</td>
</tr>
<tr>
<td></td>
<td>The USB wireless LAN module supplied with the PCSA-WXC1 Wireless Module (not supplied) is not connected to the USB port on the rear of the unit.</td>
<td>Connect the USB wireless LAN module properly.</td>
</tr>
<tr>
<td></td>
<td>If communication is disconnected due to abnormal operations, such as turning off the unit during communication, it may take a moment before you can reconnect.</td>
<td>Turn off the power of the system and wait for a few minutes before turning it on again.</td>
</tr>
<tr>
<td></td>
<td>If you repeat plugging/unplugging or turning on/off, you may not connect to the network for a while.</td>
<td>Turn off the power of the system and wait for a few minutes before turning it on again.</td>
</tr>
<tr>
<td></td>
<td>LAN connection timeout.</td>
<td>Try again later.</td>
</tr>
<tr>
<td></td>
<td>Packet for communication is not acceptable under the current LAN environment.</td>
<td>Consult with the system administrator so that the packet for Communication becomes acceptable under your LAN environment.</td>
</tr>
<tr>
<td></td>
<td>The remote terminal is not turned on.</td>
<td>Ask the remote party to turn on the terminal.</td>
</tr>
<tr>
<td></td>
<td>It takes a long time for the remote party to be able to answer from the standby mode.</td>
<td>Ask the remote party to cancel the standby mode.</td>
</tr>
<tr>
<td></td>
<td>The remote party is in communication with another party.</td>
<td>Call the remote party after they end the communication with another party.</td>
</tr>
<tr>
<td>Symptom</td>
<td>Cause</td>
<td>Solution</td>
</tr>
<tr>
<td>--------------------------------------------------</td>
<td>-----------------------------------------------------------------------</td>
<td>--------------------------------------------------------------------------</td>
</tr>
<tr>
<td>No connection.</td>
<td>Answering the call is not permitted by the remote terminal as it is operating for setups, etc.</td>
<td>Ask the remote party to permit answering a call.</td>
</tr>
<tr>
<td></td>
<td>The remote terminal is not set to auto answer mode.</td>
<td>Ask the remote party to set the terminal to auto answer mode, or to answer a call manually.</td>
</tr>
<tr>
<td></td>
<td>There is some problem with the remote terminal.</td>
<td>Try to dial the number of another terminal.</td>
</tr>
<tr>
<td></td>
<td>A message appears on the screen.</td>
<td>See “On-Screen Messages” (page 169).</td>
</tr>
<tr>
<td>Still pictures or the Phone Book cannot be saved to the USB storage device.</td>
<td>The USB storage device has already been recorded to full capacity.</td>
<td>Use another USB storage device.</td>
</tr>
</tbody>
</table>
| The “Internal Temperature is High” message appears, and the system shuts down automatically. | The internal temperature of the unit is high.                        | • Check that the ambient temperature is within the specified operating temperature range.  
  • Request an inspection to check whether the fan is operating properly. |
Specifications

PCS-XC1 HD Visual Communication System

This unit is compliant with ITU-T Recommendation H.323.

Motion picture

Operating bandwidth
- 64 Kbps to 4 Mbps (standard, LAN connection)

Coding
- H.263/H.263+/H.264 Baseline Profile/H.264 High Profile
- MPEG4 Simple Profile (when using SIP)

Picture elements
- CIF: 352 pixels × 288 lines
- QCIF: 176 pixels × 144 lines
- 4CIF: 704 pixels × 576 lines
- WCIF (W288p): 512 pixels × 288 lines
- W4CIF: 768 pixels × 432 lines
- W4CIF: 1024 pixels × 576 lines
- 720p: 1280 pixels × 720 lines
- 1080p: 1920 pixels × 1080 lines
  (only when the PCSA-RXC1 HD Upgrade Software is installed)

Sound

Bandwidth
- 22 kHz (MPEG4 AAC)
- 7 kHz (G.722 compliant with ITU-T Recommendation)
- 3.4 kHz (G.711/G.728 compliant with ITU-T Recommendation)

Transmission rate
- 56 Kbps, 64 Kbps (G.711 compliant with ITU-T Recommendation)
- 48 Kbps, 56 Kbps, 64 Kbps (G.722 compliant with ITU-T Recommendation)
- 64 Kbps, 96 Kbps (MPEG4 AAC)
- 16 Kbps (G.728 compliant with ITU-T Recommendation)

Network

Multiplexing
- Video, audio, data

Frame format

Remote control

Far end camera control
- H.281 (compliant with ITU-T Recommendation)

Camera

Synchronization
- Internal synchronization

Image device
- 1/2.8-type Exmor CMOS

Lens
- ×12 optical, ×12 digital
- f = 3.9 mm (wide) to 46.8 mm (tele)
- F1.8 to 2.0
- 71° horizontal angle of view

Focal distance
- 10 mm (WIDE) to 1500 mm (TELE)

Minimum illumination
- 3.6 Lux (F1.8) 50 IRE

Pan / tilt
- Horizontal ±100°
- Vertical ±25°

General

Power requirements
- DC 19.5 V

Current consumption
- 3 A

Operating temperature
- 5 °C to 35 °C (41 °F to 95 °F)

Operating humidity
- 20% to 80%

Storage temperature
- −20 °C to +60 °C
- (−4 °F to +140 °F)

Storage humidity
- 20% to 80% (no condensation)

Dimensions
- Approx. 206 mm × 175 mm × 152 mm (W × H × D)
- (8 1/8 inches × 7 inches × 6 inches) (not including projections)

Mass
- Approx. 1.8 kg (3 lb 15 oz)

Supplied accessories
- PCS-RFZ1 RF Remote Commander (1)
Size AA (R6) manganese batteries (2) (Japan only)
PCS-A1 Microphone (1)
HDMI cable (3 m) (9.8 feet) (1)
AC adaptor (1)
Power cord (1) (Japan only)
Before Using this Unit (1)
Installation Guide (1)
User registration form (1) (Japan only)

### PCS-RFZ1 Remote Commander (Supplied)

**Signal format**
Compliant with IEEE802.15.4

**Control**
DC 3V using two size AA (R6) batteries

### PCS-A1 Microphone (Supplied)

**Bandwidth** 13 kHz
**Directional characteristic** Omnidirectional
**Dimensions** 74 mm × 16 mm × 93 mm (3 inches × 21/32 inches × 3 3/4 inches)
**Mass** Approx. 170 g (6.0 oz)
**Power** Plug in power
**Cable length** 8 m (26.2 ft)

Design and specifications are subject to change without notice.

The terms HDMI and HDMI High-Definition Multimedia Interface, and the HDMI Logo are trademarks or registered trademarks of HDMI Licensing LLC in the United States and other countries.

### Sales and distribution of MPEG-4 Visual encoders/decoders

**THIS PRODUCT IS LICENSED UNDER THE MPEG-4 VISUAL PATENT PORTFOLIO LICENSE FOR THE PERSONAL AND NON-COMMERCIAL USE OF A CONSUMER FOR**

(i) ENCODING VIDEO IN COMPLIANCE WITH THE MPEG-4 VISUAL STANDARD (“MPEG-4 VIDEO”) AND/OR

(ii) DECODING MPEG-4 VIDEO THAT WAS ENCODED BY A CONSUMER ENGAGED IN A PERSONAL AND NON-COMMERCIAL ACTIVITY AND/OR WAS OBTAINED FROM A VIDEO PROVIDER LICENSED BY MPEG LA TO PROVIDE MPEG-4 VIDEO.

**NO LICENSE IS GRANTED OR SHALL BE IMPLIED FOR ANY OTHER USE. ADDITIONAL INFORMATION INCLUDING THAT RELATING TO PROMOTIONAL, INTERNAL AND COMMERCIAL USES AND/licensing MAY BE OBTAINED FROM MPEG LA, LLC. SEE HTTP://WWW.MPEGLA.COM MPEG LA is offering licenses for**

(i) manufacturing/sales of any storage media storing MPEG-4 Visual video information

(ii) distribution/broadcasting of MPEG-4 Visual video information in any manner (such as online video distribution service, internet broadcasting, TV broadcasting).

Other usage of this product may be required to obtain license from MPEG LA. Please contact MPEG LA for any further information. MPEG LA, L.L.C., 250 STEELE STREET, SUITE 300, DENVER, COLORADO 80206, http://www.mpeglacom

### Sales and distribution of MPEG-4 AVC (3-1) encoders/decoders

**THIS PRODUCT IS LICENSED UNDER THE AVC PATENT PORTFOLIO LICENSE FOR THE PERSONAL AND NON-COMMERCIAL USE OF A CONSUMER TO**

(i) ENCODE VIDEO IN COMPLIANCE WITH THE AVC STANDARD (“AVC VIDEO”) AND/OR
(ii) DECODE AVC VIDEO THAT WAS ENCODED BY A CONSUMER ENGAGED IN A PERSONAL AND NON-COMMERCIAL ACTIVITY AND/OR WAS OBTAINED FROM A VIDEO PROVIDER LICENSED TO PROVIDE AVC VIDEO. NO LICENSE IS GRANTED OR SHALL BE IMPLIED FOR ANY OTHER USE. ADDITIONAL INFORMATION MAY BE OBTAINED FROM MPEG LA, L.L.C. SEE HTTP://MPEGLA.COM

**Dimensions**

**Front**

![Front View Dimensions](image)

**Bottom**

![Bottom View Dimensions](image)

**Side**

![Side View Dimensions](image)
## Acceptable HDMI Output Signals

<table>
<thead>
<tr>
<th>Picture element</th>
<th>Transmission format</th>
<th>Remarks</th>
<th>Horizontal sync frequency fH (kHz)</th>
<th>Vertical sync frequency fV (Hz)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1920 × 1080</td>
<td>Progressive</td>
<td>FHD 59.94 Hz</td>
<td>67.43</td>
<td>59.94</td>
</tr>
<tr>
<td></td>
<td>Interlaced</td>
<td>FHD 59.94 Hz</td>
<td>33.72</td>
<td>59.94</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>FHD 50 Hz</td>
<td>56.25</td>
<td>50</td>
</tr>
<tr>
<td></td>
<td>Interlaced</td>
<td>FHD 50 Hz</td>
<td>28.13</td>
<td>50</td>
</tr>
</tbody>
</table>

## Acceptable HDMI IN (PC) Input Signals

<table>
<thead>
<tr>
<th>Picture element</th>
<th>Transmission format</th>
<th>Remarks</th>
<th>Horizontal sync frequency fH (kHz)</th>
<th>Vertical sync frequency fV (Hz)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1024×768</td>
<td>Progressive</td>
<td>XGA VESA 60 Hz</td>
<td>48.4</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>XGA VESA 70 Hz</td>
<td>56.5</td>
<td>70</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>XGA VESA 75 Hz</td>
<td>60</td>
<td>75</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>XGA VESA 85 Hz</td>
<td>68.7</td>
<td>85</td>
</tr>
<tr>
<td>1280×1024</td>
<td>Progressive</td>
<td>SXGA VESA 60 Hz</td>
<td>63.98</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>SXGA VESA 75 Hz</td>
<td>79.98</td>
<td>75</td>
</tr>
<tr>
<td>1280×720</td>
<td>Progressive</td>
<td>HD 60 Hz</td>
<td>45</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>HD 59.94 Hz</td>
<td>44.96</td>
<td>59.94</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>HD 50 Hz</td>
<td>37.5</td>
<td>50</td>
</tr>
<tr>
<td>1920×1080</td>
<td>Progressive</td>
<td>FHD 60 Hz</td>
<td>67.5</td>
<td>60</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>FHD 59.94 Hz</td>
<td>67.43</td>
<td>59.94</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>FHD 29.97 Hz</td>
<td>33.72</td>
<td>29.97</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>FHD 50 Hz</td>
<td>56.25</td>
<td>50</td>
</tr>
<tr>
<td></td>
<td>Progressive</td>
<td>FHD 25 Hz</td>
<td>28.13</td>
<td>25</td>
</tr>
<tr>
<td></td>
<td>Interlace</td>
<td>FHD 59.94 Hz</td>
<td>33.72</td>
<td>59.94</td>
</tr>
<tr>
<td></td>
<td>Interlace</td>
<td>FHD 50 Hz</td>
<td>28.13</td>
<td>50</td>
</tr>
</tbody>
</table>
## Pin Assignments

### 1000BASE-T/100BASE-TX/ 10BASE-T jack

![Pin assignments diagram](image)

<table>
<thead>
<tr>
<th>Pin</th>
<th>10BASE-T/100BASE-TX</th>
<th>1000BASE-T</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>TD+</td>
<td>TP0+</td>
</tr>
<tr>
<td>2</td>
<td>TD–</td>
<td>TP0–</td>
</tr>
<tr>
<td>3</td>
<td>RD+</td>
<td>TP1+</td>
</tr>
<tr>
<td>4</td>
<td>—</td>
<td>TP2+</td>
</tr>
<tr>
<td>5</td>
<td>—</td>
<td>TP2–</td>
</tr>
<tr>
<td>6</td>
<td>RD–</td>
<td>TP1–</td>
</tr>
<tr>
<td>7</td>
<td>—</td>
<td>TP3+</td>
</tr>
<tr>
<td>8</td>
<td>—</td>
<td>TP3–</td>
</tr>
</tbody>
</table>

## Pan/Tilt Range

### Setting the range of LEFT/RIGHT movement

![Pan/Tilt range diagram](image)

### Setting the range of UP/DOWN movement

![Pan/Tilt range diagram](image)
# List of Port Numbers Used on the PCS-XC1

## Under default settings

<table>
<thead>
<tr>
<th>Signal</th>
<th>Port number</th>
<th>Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>RAS</td>
<td>1719</td>
<td>UDP</td>
</tr>
<tr>
<td>Gatekeeper Discovery</td>
<td>224.0.1.41:1718</td>
<td>UDP Multicast</td>
</tr>
<tr>
<td>Q.931 (dial)</td>
<td>2253-2269</td>
<td>TCP</td>
</tr>
<tr>
<td>Q.931 (answer)</td>
<td>1720</td>
<td>TCP</td>
</tr>
<tr>
<td>H.245</td>
<td>2253-2269</td>
<td>TCP</td>
</tr>
<tr>
<td>Audio RTP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>Audio RTCP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>Video RTP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>Video RTCP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>FECC RTP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>FECC RTCP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>2nd Video RTP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>2nd Video RTCP</td>
<td>49152-49159</td>
<td>UDP</td>
</tr>
<tr>
<td>SIP</td>
<td>5060</td>
<td>UDP/TCP</td>
</tr>
<tr>
<td>Auto bandwidth detection</td>
<td>51234-51235</td>
<td>UDP/TCP</td>
</tr>
</tbody>
</table>

**Note**
The port numbers for RTCP that can be set are 49152 to 65535.

## Other ports

<table>
<thead>
<tr>
<th>Signal</th>
<th>Port number</th>
<th>Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Telnet</td>
<td>23</td>
<td>TCP</td>
</tr>
<tr>
<td></td>
<td>50000</td>
<td>TCP</td>
</tr>
<tr>
<td>SSH</td>
<td>22</td>
<td>TCP</td>
</tr>
<tr>
<td>Web</td>
<td>80</td>
<td>TCP</td>
</tr>
<tr>
<td>DHCP</td>
<td>68</td>
<td>UDP</td>
</tr>
<tr>
<td>NTP</td>
<td>123</td>
<td>UDP</td>
</tr>
<tr>
<td>SNMP</td>
<td>161</td>
<td>UDP</td>
</tr>
<tr>
<td>AMX Device Discovery</td>
<td>54691</td>
<td>UDP</td>
</tr>
</tbody>
</table>
Meeting Room Layout

Lighting Considerations
Do not point the camera toward a window where sunlight comes in as back lighting may decrease the contrast. If it is necessary, cover the window with a thick curtain.

Adjust room lighting so that it falls on the participants. Avoid direct light on the TV monitor. Light intensity on faces should be about 300 lux or more.

USB Storage

Use USB storage devices that support USB2.0 with this unit. We recommend using the Sony USM32GM / USM32GR “POCKET BIT.”

Connection
Connect the device directly to the USB port on the main unit.

Access indicator
Off: Standby
Lit: Data being transferred

Removal
Always make sure that the POCKET BIT is in standby mode (i.e., the indicator is off) before removing it.

Usage precautions
- Do not apply excessive force on the POCKET BIT while it is connected to a device. Damage to the USB connector may result in malfunction of the POCKET BIT as well as the connected device.
- Be aware that the surface of this product may become hot after extended periods of access or use.
- If the connected device is started, restarted, or awakened from sleep mode while the POCKET BIT is connected, the product may not function properly. Remove the POCKET BIT before performing such operations.
- We recommend creating backups of important data.

SONY WILL NOT BE LIABLE FOR DAMAGES OF ANY KIND INCLUDING, BUT NOT LIMITED TO, COMPENSATION OR REIMBURSEMENT FOR LOSS OF RECORDED DATA ON ACCOUNT OF FAILURE OF THIS UNIT OR ITS SOFTWARE.

POCKET BIT is a trademark of Sony Corporation.
**Glossary**

**ARC**
An abbreviation for Adaptive Rate Control. Technology which automatically lowers a video streaming bitrate against network congestion.

**ARQ**
An abbreviation for Automatic Repeat reQuest. Error control method in which the receiver requests a retransmission from the transmitter when a packet loss occurs.

**Auto Bandwidth Detection**
Detects the network bandwidth and others before communication. By using this value for the QoS function, optimum QoS control is available from the beginning of the communication.

**Codec**
An abbreviation for Coder-Decoder. An integrated device of a coder that converts an analog audio/video signal to a digital data stream and compresses it, and a decoder for expanding to restore the original analog signal.

**DHCP**

**DNS**
An abbreviation for Domain Name System. Defines the domain name system.

**Echo Canceller**
Device to eliminate echo that occurs when transmitting audio.

**FEC**
An abbreviation for Forward Error Correction. Error control method in which the receiver can correct errors without requesting a retransmission from the transmitter.

**Frame rate**
The number of frames which can be encoded/decoded in one second.

**G.711**
Audio encoding/decoding format recommended by the ITU-T. A phone bandwidth audio signal is converted to a digital signal with a data rate of 64 Kbps. It can be transmitted with a data rate of 56 Kbps.

**G.722**
Audio encoding/decoding format recommended by the ITU-T. A 7-kHz bandwidth audio signal is converted to a digital signal with a data rate of 48 Kbps, 56 Kbps or 64 Kbps.

**G.728**
Audio encoding/decoding format recommended by the ITU-T. A phone bandwidth audio signal is converted to a digital signal with a data rate of 16 Kbps.

**Gatekeeper**
Controls the access of H.323 communication devices on a network. Administers the zone, access limitation, audio/video bandwidth, and alias etc.

**H.239**
ITU-T standard for sharing data and presentations with video. This supports the dual video presentation mode, enabling endpoints to receive and transmit video and presentation data simultaneously.

**H.263**
A video coding algorithm based on the H.261 standard. This format enables communication via a lower bit rate.

**H.263+**
Video encoding/decoding format based on the H.263 standard, added by the Annex I to T (I, J, K ...... T), that allows enhanced picture quality and error resistance. Normally, this format is a profile used with a combination of some of the Annex for H.263/H.263+.
**H.264**
A video coding algorithm standardized by the ITU-T in May 2003. This format realizes high-quality picture via a lower bit rate. It provides an equal picture quality via half as low bit rate as the H.263 format. The H.264 format is also called as MPEG4 Advanced Video Coding (AVC).

**H.323**
This enables communications on the non-Qos (Quality of Service) LAN.

**HD**
An abbreviation for High Definition. High Definition television provides a high-resolution and high-quality picture. There are 1080i, 1080p and 720P HD formats.

**HOP**
Number of routers that have passed through to reach the remote party.

**ITU-T**
An abbreviation for International Telecommunication Union, Telecommunications.

**Lip synchronization**
A function that synchronizes sound with motion. Sound processing is much faster than motion processing, thus sound and motion sometimes get out of step with each other.

**P in P**
An abbreviation for “Picture in Picture.” This is a function which allows you to monitor your own party on a small window on your TV monitor.

**QoS**
An abbreviation for Quality of Service. QoS reserves a bandwidth for specific communication in the network and guarantees a given communication speed.

**SIP**
An acronym for Session Initiation Protocol. SIP is a communication control protocol used for Internet telephony, instant messaging, etc.

**SNMP**
An abbreviation for Simple Network Management Protocol. This protocol is for management information between the management station and the managed terminals. This enables the monitoring of Sony Communication Systems.

**SPID**
An abbreviation for Service Profile ID.

**TOS**
Inputting the information data in the TOS field of the IP address allows the unit to judge the packet transmission priority, etc. It also enables change of path according to the types of service (Delay or Size).

**WDR (View-DR)**
A function that takes advantage of the Exmor CMOS image sensor technology’s high-speed signal-readout capabilities and combines it with the Visibility Enhancer (VE) technology for light/dark contrast correction to combine four images of differing shutter speeds into a single frame. This allows dramatically improved visibility for light and darks areas of the image.
The menus of the unit are configured as described below.
For detailed information, see pages in parentheses. The initial settings of each item are bolded.
Menus and options marked with an asterisk (*) appear only on the Web Control Function.
Menus and options marked with two asterisks (**) appear only when the PCSA-WXC1 Wireless Module (not supplied) is installed.
All of the menus and options on the Web Control Function appear in English only.

### Menus and Options

- **Home** (page 31)
  - Camera Adjustments
  - Camera Angle
    - Auto Adjustment, Manual Adjustment
  - Brightness
    - Preset Setting List
    - New Entry
      - Preset Number, Camera Angle, Thumbnails
  - Preset
  - Digital Zoom
    - Off, On
  - Backlight
    - Off, On
  - White Balance
    - Auto, Indoor, Outdoor, ONE PUSH
  - Focus
    - Auto, Manual
  - Focus Adjustment
  - WDR(View-DR)
    - Off, Low, Mid, High
  - Shutter Speed
    - Auto, 1/100

- **Tools** (page 129)
  - Presentation
    - Execute, Stop
  - Recording
    - Execute, Stop
  - Annotation
    - Execute
      - Stop
      - Backlight Screen, Annotation Mode, Start
  - Icon display
    - On, Off
  - Screen Capture
    - Execute
  - Machine Status
    - Machine Information
      - Peripheral Status
      - Communication Mode Status
      - LAN Line Status
      - Network Routing Check
  - Setup
    - Line I/F
      - Wireless Security
      - Dial
      - Answer
      - Communication
      - Audio
      - Video
      - LAN
      - QoS
      - TOS

Continued on next page
When “Individual Settings for Transmission/Reception” is set to “On” on the IP page, the item is set up for transmission and reception individually. Only available when the PCSA-RXC1 HD Upgrade Software is installed. The page number after “Communication2” varies depending on whether “Individual Settings for Transmission/Reception” is set to “On” or “Off”.

---

1) When “Individual Settings for Transmission/Reception” is set to “On” on the IP page, the item is set up for transmission and reception individually.
2) Only available when the PCSA-RXC1 HD Upgrade Software is installed.
3) The page number after “Communication2” varies depending on whether “Individual Settings for Transmission/Reception” is set to “On” or “Off”.

---

C Dial (page 48)
- Select LAN Prefix Disable, Enable
- LAN Prefix
- More Options Enable* Off, On

D Answer (page 48)
- Auto Answer On, Off
- Mic on Answer On, Off
- Reject Unknown Call Off, LAN

E Communication (page 49)
- IP (Communication1)
- Individual Settings for Transmission/Reception Off, On
- IP:Mode Communication Bit Rate 1) 128Kbps, 384Kbps, 512Kbps, 768Kbps, 1Mbps, 2Mbps, 3Mbps, 4Mbps, Other
- Audio Mode G.711, G.722, G.728, MPEG4
- H.239 Ratio 2/3, 1/2, 1/3
- Screen Size 1) 10802, 720, W4CIF, W432P, WCIF, 4CIF, CIF, QCIF, AUTO
- Video Mode H.263+, H.264
- Video Frame 1) 15fps, 30fps, 60fps, AUTO

- IP:Mode Communication Bit Rate 3) 128Kbps, 384Kbps, 512Kbps, 768Kbps, 1Mbps, 2Mbps, 3Mbps, 4Mbps, Other
- Audio Mode G.728, G.722, G.711
- Screen Size 720, W4CIF, W432P, WCIF, 4CIF, CIF, QCIF, AUTO
- Video Mode H.263+, H.264, MPEG4
- Video Frame 1) 15fps, 30fps, 60fps, AUTO

---

1) When “Individual Settings for Transmission/Reception” is set to “On” on the IP page, the item is set up for transmission and reception individually.
2) Only available when the PCSA-RXC1 HD Upgrade Software is installed.
3) The page number after “Communication2” varies depending on whether “Individual Settings for Transmission/Reception” is set to “On” or “Off”.

---

185
Audio Basic Setup 1
- Audio Input: MIC, AUX, MIC+AUX, USB¹, USB+AUX¹
- Input Select (MIC): MIC
- Input Select (AUX): HDMI-IN(PC)
- Echo Canceller: On, Off
- Audio Output¹: HDMI, USB
- Lip Sync: Auto, Off

Audio Basic Setup 2
- AUX Local Monitor Out: On, Off
- Audio Input Delay Setting: Default–100ms, Default–50ms, Default, Default+50ms, Default+100ms, Custom
- Audio Input Delay
- Audio Output Delay Setting: Default–100ms, Default–50ms, Default, Default+50ms, Default+100ms, Custom
- Audio Output Delay
- Mic Noise Reduction: High, Mid, Low
- Mic AGC: High, Mid, Low

Audio Input Delay Setting
- Default–100ms, Default–50ms, Default, Default+50ms, Default+100ms, Custom

Audio Input Delay
- Default–100ms, Default–50ms, Default, Default+50ms, Default+100ms, Custom

Audio Output Delay
- Default–100ms, Default–50ms, Default, Default+50ms, Default+100ms, Custom

Adaptive Voice Pickup
- Close and Natural, Balance, Wide and Clear, Manual

Mic Noise Reduction
- High, Mid, Low

Mic AGC
- High, Mid, Low

Beep Sound
- Loud, Medium, Quiet, Off

Sound Effect
- Loud, Medium, Quiet, Off

Dial Tone
- Loud, Medium, Quiet, Off

Ringer Tone
- Loud, Medium, Quiet, Off

Video Basic Setup 1
- Video Input: Camera, HDMI-IN(PC)
- Frequency: 60Hz, 50Hz

Custom Input Label (Camera)

Custom Input Label (HDMI-IN(PC))

1) This selection is only available when a USB audio device is connected.
### Basic Setup

- **Host Name**
- **DHCP Mode** *Auto, Off*
- **Prefix Length**
- **IP Address**
- **Network Mask**
- **Gateway Address**
- **Primary DNS**
- **Secondary DNS**
- **LAN Mode** *Auto, 1000Mbps, 100Mbps Full Duplex, 100Mbps Half Duplex, 10Mbps Full Duplex, 10Mbps Half Duplex*

### PPPoE

- **PPPoE** *Off, On*
- **User Alias**
- **Password**
- **Fixed IP for PPPoE** *Off, On*
- **Fixed IP Address for PPPoE**
- **DNS** *Obtain automatically, Specify*
- **Primary DNS**
- **Secondary DNS**

### NAT Setup

- **NAT Mode** *Auto, On, Off*
- **WAN IP Address**

### Gatekeeper

- **Gatekeeper Mode** *Auto, On, Off*
- **Gatekeeper Address**
- **User Alias**
- **User Number**
  - **H.460** *On, Off*

### Used Port Number

- **Q.931**
- **H.245**
- **RTP/RTCP**
- **MTU Size**

### RTP/RTCP Setup

### SNMP*

- **SNMP Mode** *On, Off*
- **Trap Destination**
- **Community**
- **Description**
- **Location**
- **Contact**
I  QoS  
Basic Setup  
(QoS1)  
- Adaptive Rate Control (ARC) — On, Off
- Auto Bandwidth Detection — On, Off
- TCP Port Number
- UDP Port Number
- Packet Resend Request (ARQ) — On, Off
- ARQ Buffering Time — 300ms, 150ms, 80ms, Auto, Custom
- Forward Error Correction (FEC) — On, Off, Auto
- FEC Redundancy — 8, 4, 2, Auto
- Audio Duplex Transmission — On, Off

Re-Order/Shaping  
(QoS2)  
- Re-Order — On, Off
- Re-Order Buffer — Auto, 1, 2, Custom
- Re-Order Buffer Rate
- Shaping — On, Off

J  TOS  
(TOS)  
- TOS Data Type — Video, Audio, Data, Presentation
- TOS — Off, IP Precedence, DSCP
- Precedence
- Low Delay — On, Off
- High Throughput — On, Off
- High Reliability — On, Off
- Minimum Cost — On, Off
- DSCP

K  SIP  
Basic Setup  
(SIP)  
- SIP Server Mode — On, Off
- Transport Protocol — TCP, UDP
- Port Number
- SIP Domain
- Registered User Name
- Password
- SIP Server Address
- SIP Server Port

L  Annotation  
(Annotation)  
- Enable — On, Off
- Color — Black, Red, Blue, Green, Yellow, Orange, Purple, White
- Line Density — Thick, Medium, Thin
General Device Setup

Terminal Name
- Standby Mode: On, Off
- Standby Time: 1-99 minutes
- Last Number Registration: Off, On
- Control by Far End: On, Off
- Language: Japanese, English, French, German, Spanish, Italian, Simplified Chinese, Portuguese, Traditional Chinese, Korean, Dutch, Danish, Swedish, Finnish, Polish, Russian, Arabic, Thai, Norwegian, Turkish, Welsh, Czech, Hungarian

Clock Set
- NTP: On, Off
- Primary NTP Server
- Secondary NTP Server
- Time Zone
- Clock Display Pattern: Year/Month/Day, Month/Day/Year, Day/Month/Year, Year-Month-Day, Day.Month.Year
- Date
- Time
- Time Update: Execute

Menu Screens
- Display Time in Communication: Off, Time Display, Current Time
- Display Terminal Name: Off, Always Show, Show Temporarily
- Guide: On, Off
- Display Indicator: On, Off
- Communication Mode: On, Off
- Display
- Display On-Screen: On, Off
- Keyboard
- Menu Transparency: High, Medium, Low

Function Keys in Communication
- F1: Far/Near, Camera, HDMI-IN(PC), Audio Input Select, Recording Execute/Stop, No Operation
- F2: Far/Near, Camera, HDMI-IN(PC), Audio Input Select, Recording Execute/Stop, No Operation
- F3: Far/Near, Camera, HDMI-IN(PC), Audio Input Select, Recording Execute/Stop, No Operation
- F4: Far/Near, Camera, HDMI-IN(PC), Audio Input Select, Recording Execute/Stop, No Operation
Home Menu

Home Menu1
- Clock Display — On, Off
- Local Terminal Name — On, Off
- Number Display — IP:Address, SIP:User Name, SIP:Address, GK:User Alias, GK:User Number, NAT:Address, No Display
- Terminal Status — On, Off
- Warning Messages — On, Off

Home Menu2
- Connect Button Display — Simple, Individual, Off
- Phone Book Button — On, Off
- History Button — On, Off
- Detailed Dial Button — On, Off
- Camera Button — On, Off
- Tools Button — Off, On
- One-Touch Dial — On, Off
- Direct Dial — Off, On

Home Menu3
- Video Input Display — On, Off
- Audio Input Display — On, Off
- Audio Level Meter — On, Off
- Volume — On, Off
- LAN Status — On, Off

(page 60)
Password
(Administrator1)
Administrator Password
Phone Book Modification Password
Save Settings Password
Remote Access Password

Recording
(Administrator2)
Recording
Video 512Kbps, 1Mbps

Access Permit
(Administrator3)
Web Monitor On, Off
Web Access Enabled, Disabled
Telnet Access Enabled, Disabled
SSH Access Enabled, Disabled

Other
(Administrator4)
Use History On, Off
Save Setup Execute
Load Setup Execute
Initialize Setup Execute
AMX Device Discovery Off, On
HOP
Internet Protocol IPv4, IPv6

Phone Book
(Administrator5)
Save Phone Book Execute
Load Phone Book Execute
Clear Phone Book Execute
Auto Dialing On, Off
Create Private Phone Book Execute
Delete Private Phone Book Execute
Copy to Private Phone Book Execute

Software Option
Screen
(Administrator6)
Software Option 1
Software Option 2
Software Option 3
Software Option 4
Software Option 5
Software Option 6
Software Option 7
Software Option 8

Setup Password1*
(Administrator7)
Admin:Set1
Line I/F Enabled, Disabled
Dial Enabled, Disabled
Answer Enabled, Disabled
IP Mode Enabled, Disabled
SIP Mode Enabled, Disabled

Continued on next page

1) The items on the Access Permit page are displayed and can be set only when “Internet Protocol” is set to “IPv4”.
Setup Password2
(Administrator8)
Admin:Set2

- Audio: Enabled, Disabled
- Video: Enabled, Disabled
- LAN: Enabled, Disabled
- QoS: Enabled, Disabled
- TOS: Enabled, Disabled
- SIP: Enabled, Disabled

Setup Password3
(Administrator9)
Admin:Set3

- General: Enabled, Disabled
- Home Menu: Enabled, Disabled
- Administrator: Enabled, Disabled
- Annotation: Enabled, Disabled
- Camera: Enabled, Disabled
- Encryption: Enabled, Disabled
- Shared Phone Book: Enabled, Disabled

Encryption ——— Encryption Mode —— Off, Connect Priority, Encrypt Priority (page 66)

Shared Phone Book ——— SPB Mode —— On, Off (page 66)
- SPB Server Address
- SPB Server Password
Index

A

Access Permit 63
Adaptive Rate Control (ARC) 55
Adjustments (cameras) 114
Administrator 66
Administrator Password 62
Administrator setup menu 61
AMX Device Discovery 64
Annotation 8, 58, 66, 130, 135, 163
Annotation Mode 137
Annotation setup menu 57
Answer 48, 65
Answer setup menu 48
ARQ Buffering Time 56
Audio 65
Audio Duplex Transmission 56
Audio Input (AUX) 70
Audio Input (MIC) 70
Audio Input Delay 51
Audio Input Delay Setting 51
Audio Input Display 61
Audio Input Select 60
Audio Level Meter 61
Audio level meter 36
Audio Mode 49, 50, 71
Audio Output 70
Audio Output Delay 51
Audio Output Delay Setting 51
Audio setup menu 50
Auto Answer 48
Auto answer mode 99
Auto Bandwidth Detection 55
Auto Dialing 64
Automatic adjustment 120
AUX Local Monitor Out 51

B

Background Screen 136
Backlight compensation 120
Basic connections 88
Beep Sound 52
Bit rate - Decode 71
Bit rate - Encode 71
Brightness 116

C

Camera 60, 66
Camera Button 61
Camera button 32
Camera Control 71
Camera menu 33
Cameras 114
Check Code 71
Clear Phone Book 64
Clock Display 60
Clock Display Pattern 59
Clock Set 58
Color 58
Communication Bit Rate 49, 50
Communication Mode Display 59
Communication Mode Status 70
Communication setup menu 49
Community 55
Connect button 34
Connect Button Display 61
Connect menu 35, 89
Connect Priority 147
Connecting 99
Connecting a computer 131
Connections 88
Contact 55
Control by Far End 58
Copy to Private Phone Book 65
Create Private Phone Book 64
Custom Input Label 53
Custom Input Label (Camera) 53
Custom Input Label (HDMI-IN(PC)) 53

D

Date 59
Delete Private Phone Book 65
Description 55
Detailed Dial 96
Detailed Dial Button 61
Detailed Dial button 35
Detailed Dial menu 35
Device Setup 58
DHCP 74
DHCP Mode 53
Dial 48, 65
Dial button 36
Dial setup menu 48
Dial Tone 52
Digital zoom 120
Direct Dial 61, 90, 159
Disconnecting 101
Display Indicator 59
Display On-Screen Keyboard 59
Display Terminal Name 59
Display Time in Communication 59
DNS 54
DSCP 57
DTMF transmission 144

E
Echo Canceller 51, 113
Enable 58
Encrypt Priority 148
Encrypted connections 9, 146, 147, 149
Encryption 66
Encryption Mode 66
Encryption setup menu 66

F
F1 59
F2 60
F3 60
F4 60
Far End Terminal Name 71
Far/Near 59
FEC Redundancy 56
Firewalls 78
Fixed IP for PPPoE 54
Focus 120
Forward Error Correction (FEC) 56
Frame Rate 71
Frequency 52
Function buttons 123
Function Keys in Communication 59

G
Gatekeeper 70, 76
Gatekeeper Address 54
Gateway 72
Gateway Address 53
General 66
General setup menu 58

H
H.239 Ratio 49
H.245 55
H.460 54, 78
H239 71
HDMI-IN(PC) 60
High Reliability 57
High Throughput 57
Histories 93, 159
History Button 61
History button 33
History menu 34
Home Menu 66
Home menu 31, 38, 60, 61
Home Menu setup menu 60
HOP 64
Host Name 53, 70
Host Version 70

I
Icon display 130
Indicators 36, 167
Individual Settings for Transmission/Reception 49
Initial Setup Wizard 28
Initialize Setup 64
Input Select (MIC) 50
Instruction display 50
Internet Protocol 64
IP 49
IP Address 32, 53, 70
IP address of remote site 71
IP Mode 65
IP: Mode 49

K
KIOSK mode 9, 160

L
LAN 30, 53, 65
LAN connection through a gatekeeper 76
LAN connection through a router 75
LAN connection through NAT 77
LAN connection using PPPoE 80
LAN connection via DHCP 74
LAN connection with H.460 firewall traversal 78
LAN connections 12, 18
LAN Line Status 71
LAN Mode 53
LAN Mode (LAN) 70
LAN Prefix 48
LAN setup menu 53
LAN Status 61
Language 58
Last Number Registration 58
LAYOUT button 125
Layout menu 125
Line Density 58
Line I/F 47, 71
Line Interface 29, 47, 65
Line interface select button 35
Line Interface setup menu 47
Lip Sync 51
Lip Sync function 113
Load Phone Book 64
Load Setup 63
Local Terminal Name 32, 60
Location 55
Low Delay 57

M
MAC Address 70
Machine Information 70
Machine status 68
Machine Status menu 68
Manual adjustment 120
Manual answer mode 99
Menu configuration 183
Menu Screens 59
Menu Transparency 59
Menus 37, 44, 183
Mic on Answer 48
Mic on Answer function 113
Minimum Cost 57
Monitors 143
More Options Enable 48
MTU Size 55
Muting function 112

N
NAT 77
NAT Mode 54
NAT Setup 54
Network Connection 47
Network Mask 53
Network Routing Check 71, 85
New Entry 102
No Operation 60
NTP 58
Number Display 60
Number input box 35
Number of lost packets 71
Number of received packets 71
Number of recovered packets 71

O
One-Touch Dial 61, 92
One-touch dial buttons 36
On-screen keyboard 8
Option I/F 70
Optional software 86

P
Packet Resend Request (ARQ) 56
Pairing 22
Passphrase 48
Password 54, 57, 61
PCS-A1 Microphone 10, 175
PCSA-WXC1 Wireless Module 11
PCS-XC1 HD Visual Communication System 10, 163, 174
Pen tablets 135, 163
Peripheral Status 70
Phone Book 34, 62, 64, 94, 101, 102, 105, 106, 159
Phone Book Button 61
Phone Book button 34
Phone Book Modification Password 62
Port Number 57
PPPoE 54, 80
Precedence 57
Prefix Length 53
Preparing the system 21
Presentation 129, 131, 168
Presentation mode 131
Preset function 117
Presets 8
Primary DNS  53, 54  
Primary Line Interface  47  
Primary NTP Server  58  
Private Phone Book  95, 159  
Projectors  143  

Q  
Q.931  55  
QoS  9, 55, 65  
QoS setup menu  55  

R  
Rate  71  
Recording  9, 62, 130, 133, 168  
Recording Execute/Stop  60  
Redialing  97  
Refresh  47  
Registered User Name  57  
Remote Access Password  62  
Remote Address  71  
Remote Commander  21, 22, 40, 123, 125, 165, 175  
Re-Order  56  
Re-Order Buffer  56  
Re-Order Buffer Rate  56  
Restrictions on the use of IPv6  73  
Ringer Tone  52  
Router  75  
RTP/RTCP  55  
RTP/RTCP Setup  55  

S  
Save Phone Book  64  
Save Settings Password  62  
Save Setup  63  
Screen Capture  127, 130  
Screen Size  49, 50  
Secondary DNS  53, 54  
Secondary NTP Server  58  
Security  48  
Select LAN Prefix  48  
Selecting the input picture and sound  122  
Serial Number  70  
Session Initiation Protocol  57  
Setup menus  43  
Setup Password  65, 66  
Shaping  56  
Shared Phone Book  66, 67, 110, 159  
Shared Phone Book setup menu  66  
SIP  9, 30, 57, 66  
SIP connections  14, 20  
SIP Domain  57  
SIP Mode  65  
SIP Server Address  57  
SIP Server Mode  57  
SIP Server Port  57  
SIP setup menu  57  
SIP: Mode  50  
SNMP  55  
SNMP Mode  55  
Software Option  70  
Software Option Screen  65  
Sound Effect  52  
SPB Mode  67  
SPB Server Address  67  
SPB Server Password  67  
SSH Access  63  
SSID  48  
Standby Mode  25, 58  
Standby Time  58  
Start Measurement  72  
Switching the picture display  122  
Switching the picture displayed on the monitor screen  125  
Switching the picture from the remote system  123  
Switching the sound to be sent to the remote party  123  
System configuration  12  
System connections  17  
System status  32  

T  
Tablets  168  
TCP Port Number  55  
Telnet  145  
Telnet Access  63  
Terminal Name  58  
Terminal Status  61  
Time  59  
Time Update  59  
Time Zone  58  
Tools Button  61  
Tools button  33  
Tools menu  33, 129  
TOS  56, 65
TOS Data Type 56
TOS setup menu 56
traceroute 72
Transport Protocol 57
Trap Destination 55
Traversal server 79
Turning power on/off 24, 88

U
UDP Port Number 55
USB storage 9, 108, 127, 133, 167, 180
Use History 63
Used Port Number 55
User Alias 54
User Number 54

V
Video 63, 65
Video Frame 50
Video Input 52, 70
Video Input Display 61
Video Mode 49, 50, 71
Video Output 70
Video setup menu 52
Volume 61
Volume adjustment 26, 112

W
WAN IP Address 54
Warning Messages 61
Web Access 63, 145
Web browsers 145, 151
Web Control Function 151
Web Monitor 63, 159, 162
White balance 120
Wireless LAN 19, 47
Wireless Security 30, 47
Wireless Security Setup Menu 47
WPS 47